<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>GreedFall bejelentés – érdekfeszítően misztikus szerepjáték érkezik </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=9" />
<meta http-equiv="content-language" content="HU" />
<meta name="Rating" content="General" />
<meta name="Keywords" content="" />
<meta name="Robots" content="index,follow" />
<meta name="Description" content="A Focus Home Interactive egy újabb szerepjátékkal készül. Az új játék egy titokzatos szigeten játszódik, és természetfeletti elemeket tartalmaz." />

<meta property="og:title" content="GreedFall bejelentés – érdekfeszítően misztikus szerepjáték érkezik"/>
<meta property="og:description" content="A Focus Home Interactive egy újabb szerepjátékkal készül. Az új játék egy titokzatos szigeten játszódik, és természetfeletti elemeket tartalmaz."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.pcguru.hu/hirek/greedfall-bejelentes-erdekfeszitoen-misztikus-szerepjatek-erkezik/40215"/>
<meta property="og:site_name" content="PC Guru"/>
<meta property="og:image" content="http://www.pcguru.hu/uploads/news/mid/greedfall-bejelentes-erdekfeszitoen-misztikus-szerepjatek-erkezik-hirek-072c7b02d400adab3cf5-mid.png"/>

<meta http-equiv="Expires" content="0" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="google-site-verification" content="RAAfJP0NtqurggWs4DgAgAx3cbvTqBunVRUToJICrsM" />
<meta name="msvalidate.01" content="67FAEFABE864F6FF80AC2E7927EDFA01" />
<meta content="telephone=no" name="format-detection" />
<meta http-equiv="Expires" content="0" />


<link rel="author" href="https://plus.google.com/102064463774022069834" />
<link rel="shortcut icon" href="/layout/gfx/pcguru.ico" />
<link rel="alternate" type="application/rss+xml" title="A PGO legfrissebb anyagai | PC Guru Online" href="/rss" />
<link rel="stylesheet" href="/layout/css/across.common.css" type="text/css" />
<!--[if IE 7]><link rel="stylesheet" href="/layout/css/style.ie7.css" type="text/css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/layout/css/style.ie8.css" type="text/css" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" href="/layout/css/style.ie9.css" type="text/css" /><![endif]-->
<script type="text/javascript" src="/layout/js/across.common.js"></script>
<!--[if IE 7]>
	<script src="/layout/js/ie/IE9.js"></script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29060144-1', 'auto');
  ga('send', 'pageview');

</script>

  
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Cookie-kat azért használunk, hogy weboldalunkat még jobban az Ön személyes igényeire szabhassuk. Szolgáltatásaink használatával Ön beleegyezik a cookie-k alkalmazásába.","dismiss":"Elfogadom","learnMore":"Bővebben","link":"/cookie-k-hasznalata","theme":"dark-top"};
</script>
<script type="text/javascript" src="/layout/js/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
  
</head>
<body  style="background: #000000 url(/uploads/banners/589b13b8c8250443921883.jpg) center top no-repeat fixed;">
                                             <a href="/?banner_click=499" target="_blank" class="skinbanner"></a>
<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<div class="padded">

<div class="header-info-wrapper">
<div class="header-info">
	<span>Kérjük jelentkezz be!</span>
</div>
</div>
<SCRIPT language="JavaScript">
<!--
document.write('<!-- Medián WebAudit pcguru.hu (Infinety) pcguru.hu (Infinety) 1/2 --><img style="position:absolute;top:-100px;left:-100px" src="http://audit.median.hu/cgi-bin/track.cgi?uc=11684256929437&dc=1&ui='+same+'" width="1" height="1">');
//-->
</SCRIPT>
<NOSCRIPT>
<!-- Medián WebAudit pcguru.hu (Infinety) pcguru.hu (Infinety) 1/2 -->
<img style="position:absolute;top:-100px;left:-100px" src="http://audit.median.hu/cgi-bin/track.cgi?uc=11684256929437&dc=1" width="1" height="1">
</NOSCRIPT>


<div class="body-helper">
	<div class="main-wrap" id="page-top">
		<div class="header" id="loginwrapper">
			<div class="secondary-menu-wrapper">
				<div class="secondary-menu">
					<a href="/hirek" title="Hírek"  class="active">Hírek</a>
					<a href="/jatekok" title="Játékok" >Játékok</a>
					<a href="/tesztek" title="Tesztek" >Tesztek</a>
					<a href="/galeria" title="Galéria" >Galéria</a>
					<a href="/video-galeria" title="Videók" >Videók</a>
					
					<a href="/forum" title="Fórum" >Fórum</a>
					<a href="/blogok" title="Blogok" >Blogok</a>
					<a href="/magazin" title="Magazin" >Magazin</a>
					<a href="/palyazatok" title="Pályázatok" >Pályázatok</a>
					<a href="/elofizetesi-csomagok" title="Előfizetés" >Előfizetés</a>
					<a href="http://shop.pcguru.hu" title="Webshop" target="_blank">Shop</a>
					
				</div>
			</div>
			
	<a href="http://www.pcguru.hu/" class="logo" title="PC Guru"></a>

	<div class="user-area">
		<a href="/regisztracio" class="registration-link">regisztráció</a>
		<a href="/uj-jelszo" class="registration-link">új jelszó</a>
		<div class="login-wrapper">
			<a href="javascript:void(0)" class="login-text">belépés</a>
			<div class="loginform">
			<form onsubmit="Users.loginUser(this);" action="javascript:void(0);" method="post" id="user_login_form">
				<div class="loginfield-wrapper mr5"><label for="user_nick" class="fade">Felhasználónév</label><input type="text" name="user_nick" id="user_nick" class="textfield w130" /></div>
				<div class="loginfield-wrapper"><label for="user_password" class="fade">Jelszó</label><input type="password" name="user_password" id="user_password" class="textfield w130" /></div>
				<input type="submit" value="" class="submit" />
			</form>
			</div>
		</div>
		<a href="/facebook-login" class="fb" title="Facebook login">Facebook login</a>
	</div>


		</div>
		<div class="infolink-wrapper">
				    	<!-- RSS -->
			<a href="/rss" title="PC GURU RSS" class="rss"></a>
		</div>
		<div class="main-container">

			<!-- KERESÉS BOX -->
			<div class="header-search">
				<form action="/kereses" method="get">
					<label for="search_input" class="fade">Keresés</label>
					<input type="text" name="searchstring" placeholder="" class="textfield w150" id="search_input" value="" />
					<span class="src"></span>
					<input type="submit" value="" id="search_submit" class="submit" />
				</form>
				<div class="clear"></div>
			</div>
			
			<div class="clear"></div>
			<div class="main-menu-wrapper">
				<div class="main-menu">
					<a href="/hirek" title="Hírek"  class="active">Hírek</a>
					<a href="/jatekok" title="Játékok" >Játékok</a>
					<a href="/tesztek" title="Tesztek" >Tesztek</a>
					<a href="/galeria" title="Galéria" >Galéria</a>
					<a href="/video-galeria" title="Videók" >Videók</a>
					<a href="/letoltesek" title="Letöltések" >Letöltések</a>
					<a href="/forum" title="Fórum" >Fórum</a>
					<a href="/blogok" title="Blogok" >Blogok</a>
					<a href="/magazin" title="Magazin" >Magazin</a>
					<a href="/palyazatok" title="Pályázatok" >Pályázatok</a>
	                <a href="/elofizetesi-csomagok" title="Előfizetés" >Előfizetés</a>
					<a href="http://shop.pcguru.hu" title="Webshop" target="_blank">Shop</a>
				</div>
			</div>
			
			<div class="banner-top"></div><div class="banner-content"><div class="header-980-advert bnr">
<!-- Goa3 beépítés: Adv_pcguru_magnum, 3585839 -->
<div id="zone3585839" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div></div><div class="banner-bottom"></div>
			<div class="clear"></div>
			
															<div class="wide-col">
												

<div class="content">
			

<ul class="navbar">
    <li><a href="/jatek/greedfall-megjelenes/4227" >Összefoglaló</a></li>

        <li><a href="/jatek-leirasok/greedfall-hirek/4227"  class="current">Hírek, tesztek</a></li>
    
        <li><a href="/jatek-videok/4227" >Videók</a></li>
    
    
    
    
    </ul>
<div class="clear"></div>
	
	
	<h1 class="postheader">GreedFall bejelentés – érdekfeszítően misztikus szerepjáték érkezik</h1>

    
	<div class="post-lead">A Focus Home Interactive egy újabb szerepjátékkal készül. Az új játék egy titokzatos szigeten játszódik, és természetfeletti elemeket tartalmaz.</div>

	<div class="post-meta">
		<div class="left">
			<span>Írta:</span> <a href="/profil/Ri-Go">Ri-Go</a><br />
			<span>Dátum:</span> 2017. február. 10. 15:22
		</div>
		<div class="right">
			<div class="fb social-wrapper">
	<div class="fb-like" data-send="false" data-href="http://www.pcguru.hu/hirek/greedfall-bejelentes-erdekfeszitoen-misztikus-szerepjatek-erkezik/40215" data-layout="button_count" data-width="96" data-show-faces="false"></div>
	</div>
	
	<div class="social-wrapper w60 ml10"><g:plusone href="http://www.pcguru.hu/hirek/greedfall-bejelentes-erdekfeszitoen-misztikus-szerepjatek-erkezik/40215" size="medium"></g:plusone></div>
	
	<div class="tw social-wrapper">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-url="http://www.pcguru.hu/hirek/greedfall-bejelentes-erdekfeszitoen-misztikus-szerepjatek-erkezik/40215">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	</script>
	</div>
	<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

	<div class="postcontent mb10"><div class="content-text"><ul>
<li>A Focus Home Interactive és a Spiders a kisebb, de egyéni ízzel ellátott szerepjátékok készítésére fókuszál.</li>
<li>Tőlük kaptuk az egyedi helyszínen játszódó, egészen ötletes <a href="http://www.pcguru.hu/teszt/mars-war-logs-teszt-pc-guru-online/1317" target="_blank">Mars: War Logs</a> című játékot is.</li>
<li>2018-ban egy újabb különleges szerepjátékot kapunk tőlük a GreedFall képében.</li>
</ul>
<p>A Focus Home Interactive és a Spiders gyakran előáll egy újabb szerepjátékkal. Általában nem nagyobb projekten dolgoznak folyamatosan, huzamosabb ideig, hanem inkább rövidebb idő alatt elkészíthető, közepes méretű játékon. Ennek az eredménye az, hogy elég gyakran kapunk tőlük szerepjátékokat, de azok monumentalitás és megvalósítás tekintetében nem versenyezhetnek a legnagyobb modern szerepjátékokkal.</p></div><div class="banner-top"></div><div class="banner-content"><div class="block">
<div class="header-595-advert bnr">					
<!-- Goa3 beépítés: Adv_pcguru_468, 3585846 -->
<div id="zone3585846" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div>
</div></div><div class="banner-bottom"></div><div class="content-text"><p>Ennek ellenére ezek a játékok összeségében nem rosszak, mivel a hiányosságok ellenére is látszik rajtuk a törődés nyoma. A <a href="http://www.pcguru.hu/teszt/bound-by-flame-teszt-pc-ps4-ps3-xbox360-xbox-one/1577" target="_blank">Bound By Flame</a> és <a href="http://www.pcguru.hu/teszt/the-technomancer-teszt-pc-ps4-xbox-one/2231" target="_blank">The Technomancer</a> játékok után, most a GreedFall című programjukkal szeretnék megörvendeztetni a szerepjátékokért rajongó játékosokat. A GreedFall valószínűleg hasonló minőséget fog képviselni, mint a csapat korábbi játékai, de az már az első előzetesen is lászik, hogy ennek a játéknak is meglesz a saját egyénisége, hangulata.</p>
<p>A történet egy olyan titkokkal övezett szigeten játszódik, ami talán értékes kincseket rejt a meggazdagodásra vágyóknak. A hely misztikuma különböző telepeseket, kincsvadászokat és zsoldosokat csal magához. De sziget már a telepesek érkezése előtt sem volt lakatlan: természetfeletti képességekkel megáldott bennszülöttek laknak itt, és nem nézik jó szemmel a hódító törekvéseket. Ebből következően a konfliktus máris adott.</p>
<p><strong>GreedFall szigete egy élettel teli, folyamatosan változó, fejlődő hely</strong>, így emlékezetes élményeket fog tartogatni az azt felfedező telepesek, valamint a játékosoknak. <strong>Az egyértelműnek tűnő döntéshelyzetek során meghozott választásaink, és a legfontosabb politikai döntéseink is befolyásolni a fogják a sziget frakcióihoz fűződő kapcsolatunkat.</strong> A játék valamikor 2018 folyamán érkezik meg PC-re, PlayStation 4-re és Xbox One-ra.</p>
<p>A Focus Home Interactive szerint az új játékuk témája, világa és hangulata elérheti majd a szerepjátékok szerelmeseinek a szívét. A kiadót és a fejlesztőt pedig nem zavarja az, ha ez a játékuk sem hoz majd elsöprő sikert, mivel tisztában vannak azzal, hogy az eddigi játékaik is megosztották a játékosokat.</p>
<p>De azt is tudják, hogy mindegyik játékukba újabb és újabb játékosok szerettek bele, így az évek alatt egyre nagyobb közöségett sikerült elérniük. Így sarkalva a fejlesztőket arra, hogy tegyenek a játékról játékra történő fejlődésért. Becsülendő hozzáállás, hogy nem akarnak mindenkinek megfelelni, ehelyett inkább olyan játékokat készítenek, amikért maguk is lelkesednek.</p></div><div class="content-video"><iframe width="595" height="385" src="https://www.youtube.com/embed/zCAUpxLfCbo" frameborder="0" allowfullscreen></iframe></div></div>

	
	<div class="post-meta footer-social">
		<div class="right">
			<div class="fb social-wrapper">
	<div class="fb-like" data-send="false" data-href="http://www.pcguru.hu/hirek/greedfall-bejelentes-erdekfeszitoen-misztikus-szerepjatek-erkezik/40215" data-layout="button_count" data-width="96" data-show-faces="false"></div>
	</div>
	
	<div class="social-wrapper w60 ml10"><g:plusone href="http://www.pcguru.hu/hirek/greedfall-bejelentes-erdekfeszitoen-misztikus-szerepjatek-erkezik/40215" size="medium"></g:plusone></div>
	
	<div class="tw social-wrapper">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-url="http://www.pcguru.hu/hirek/greedfall-bejelentes-erdekfeszitoen-misztikus-szerepjatek-erkezik/40215">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	</script>
	</div>
	<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

	
	

	<div class="block">
        <div id="comments-container">
		<div  id="comments">
	<div class="block" id="commentform">
		<div class="blockheader">Hozzászólások
			<div class="filters hidden"><input type="button" onclick="Users.cancelCommentForm();" value="Mégse" class="button grey" /></div>
		</div>
		
									<div class="login-to-answer">
						<div class="info mb10">A hozzászóláshoz bejelentkezés szükséges.</div>
						<div class="needlogin-widget">
							<a href="javascript:void(0);" onclick="Users.showNeedLogin();" title="Bejelentkezés" class="left">
								<span class="user-modal singin-icon"></span>
								Bejelentkezés
								<span class="uinfo">Amennyiben már regisztrált tagunk vagy jelentkezz be!</span>
							</a>
							
							<a href="/regisztracio" title="Regisztráció" class="right">
								<span class="user-modal signup-icon"></span>
								Regisztráció
								<span class="uinfo">Ha még nem regisztráltál, akkor itt az ideje, hogy megtedd! :)</span>
							</a>
							<div class="clear"></div>
						</div>
					</div>
				
		<div class="forum-message">
			<div id="forum-scroll"></div>
			Sikeres hozzászólás
		</div>
	</div>

	<div class="forum-comment-wrapper">
		</div>

</div>

<script type="text/javascript">

$('#user_message').markItUp(mySettings);

$('#smileys img').click(function() {
	$('#user_message').focus();

	emoticon = $(this).attr("title");
	$.markItUp( { replaceWith:emoticon } );
});

$(function(){
	var $btime = 500;
	$(".smiley-open").click(function() {
		$("#smileys").slideDown($btime);
		$(this).parent().fadeOut($btime);
		$('.bclose').fadeIn($btime);
	});
	$(".smiley-close").click(function() {
		$("#smileys").slideUp($btime);
		$(this).parent().fadeOut($btime);
		$('.bopen').fadeIn($btime);
	});
});
</script>
        </div>
		<div class="clear"></div>
	</div>
</div>

<div class="sidebar">
        <div class="block tags">
            <div class="blockheader">Címkefelhő</div>
            <div class="blockcontent">
                                                <a href="/kereses/?searchstring=video" class="f">video</a>
                                                <a href="/kereses/?searchstring=rpg" class="f">rpg</a>
                                                <a href="/kereses/?searchstring=trailer" class="f">trailer</a>
                                                <a href="/kereses/?searchstring=bejelentés" class="f">bejelentés</a>
                                                <a href="/kereses/?searchstring=Focus Home Interactive" class="f">Focus Home Interactive</a>
                                                <a href="/kereses/?searchstring=előezetes" class="f">előezetes</a>
                                                <a href="/kereses/?searchstring=szerepjáték" class="f">szerepjáték</a>
                                                <a href="/kereses/?searchstring=Spiders" class="f">Spiders</a>
                                </div>
    </div>
    </div>

	<div class="sidebar">
			<!-- JÁTÉK ADATÉAP -->
	<div class="block games-widget">
		<h2 class="blockheader link"><a href="/jatek/greedfall-megjelenes/4227" title="Tovább a játék adatlapjára">Játékadatlap</a></h2>

		<div class="follows">
					<a href="javascript:void(0);" onclick="Users.toggleWatch(this, 4227, 'games');" class="view">Nem figyeled</a>
							<a  href="javascript:void(0);" onclick="Users.toggleLike(this, 4227);"  class="like">Még nem kedveled</a>
				</div>
		<div class="blockcontent">
			<h3>GreedFall</h3>
			
			<div class="coverzoom-wrapper">
				<div class="large-cover"></div>
			</div>
			
			<script type="text/javascript">
				$(function() {
					$(".coverzoom").click(function() {
						$(".coverzoom").fadeOut(400);
						$(".games-infobox").fadeOut(400);
						$(".coverzoom-wrapper").delay(400).fadeIn(600);
						$(".large-cover").html("<img  src=\"/layout/gfx/temp/game_cover.png\" alt=\"GreedFall large\"  />");
					});
					
					$(".large-cover").click(function() {
						$(".coverzoom-wrapper").fadeOut(300);
						$(".coverzoom").delay(300).fadeIn(400);
						$(".games-infobox").delay(300).fadeIn(400);
					});
				});
			</script>

							<img src="/layout/gfx/temp/game_cover.png" alt="GreedFall" class="cover" />
						
			<div class="games-infobox">
			<dl>
				<dt>Műfaj</dt>
				<dd>
					<a href="/jatekok?category=2" title="RPG">RPG</a>
				</dd>
			</dl>
			<div class="clear"></div>
			
						<dl>
				<dt>Kiadó</dt>
				<dd><a href="/jatekok?publisher=78" title="Focus Home Interactive ">Focus Home Interactive </a></dd>
			</dl>
			<div class="clear"></div>
						
						<dl>
				<dt>Fejlesztő</dt>
				<dd><a href="/jatekok?developer=1152" title="Spiders">Spiders</a></dd>
			</dl>
			<div class="clear"></div>
									<dl>
				<dt>Hivatalos weboldal</dt>
				<dd><a href="http://www.greedfall.com/" title="www.greedfall.com" target="_blank">www.greedfall.com</a></dd>
			</dl>
						<div class="clear mb10"></div>
			
			</div>
			<div class="clear"></div>
		</div>
		<div class="blockcontent">
			
		</div>
				<div class="blockheader black">GreedFall megjelenés </div>
		<div class="blockcontent">
			<div class="listed-items simple-list newest-release">
									<div class="listed-item ">
						<h2 class="item-title">
							<span class="simple-title">PC</span>
							<span class="simple-meta date">2018</span>
						</h2>
					</div>
									<div class="listed-item ">
						<h2 class="item-title">
							<span class="simple-title">PS4</span>
							<span class="simple-meta date">2018</span>
						</h2>
					</div>
									<div class="listed-item last">
						<h2 class="item-title">
							<span class="simple-title">XBOX One</span>
							<span class="simple-meta date">2018</span>
						</h2>
					</div>
							</div>
		</div>

			</div>
        
                

	<!-- VÉLEMÉNY ÉS RÉSZLETES TESZT -->
	
	<div class="clear"></div>
	</div>

													<div class="sidebar">
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <a href="/?banner_click=501" target="_blank"><img src="/uploads/banners/5899bd48813f8005587115.jpg" alt="" width="345" height="300" /></a>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
									<div class="block">
		<div class="blockheader">Legnépszerűbb</div>
		<div class="tabs">
			
			<ul class="nav">
				<li><a href="#tab1" class="current">Fórum</a></li>
				<li><a href="#tab2">Teszt</a></li>
				<li><a href="#tab3">Hírek</a></li>
				<li><a href="#tab4">Letöltés</a></li>
			</ul>
			<div class="clear"></div>
			
			<div class="list-wrap">
				<div id="tab1">
					<div class="blockcontent">
						<div class="listed-items simple-list popular-topics">
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/pc-guru-elofizetes/3335">
									<span class="simple-title">PC Guru előfizetés</span>
									<span class="simple-meta comments">577</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/pc-guru-elofizetes/3335" title="Hozzászólások megtekintése">577 hozzászólás</a> | Legfrissebb:
									2017. február. 10. 15:52 by <a href="/profil/Claymor23" title="Claymor23 adatlapja">Claymor23</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/milyen-gepet-vegyek/103">
									<span class="simple-title">Milyen gépet vegyek?</span>
									<span class="simple-meta comments">15 046</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/milyen-gepet-vegyek/103" title="Hozzászólások megtekintése">15 046 hozzászólás</a> | Legfrissebb:
									2017. február. 10. 15:10 by <a href="/profil/mihaly.szvorenyi" title="mihaly.szvorenyi adatlapja">mihaly.szvorenyi</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/jatek-csere-bere/2291">
									<span class="simple-title">Játék csere-bere</span>
									<span class="simple-meta comments">1 986</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/jatek-csere-bere/2291" title="Hozzászólások megtekintése">1 986 hozzászólás</a> | Legfrissebb:
									2017. február. 10. 11:11 by <a href="/profil/Uxellodunon" title="Uxellodunon adatlapja">Uxellodunon</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/mass-effect-szeria/1343">
									<span class="simple-title">Mass Effect széria</span>
									<span class="simple-meta comments">7 161</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/mass-effect-szeria/1343" title="Hozzászólások megtekintése">7 161 hozzászólás</a> | Legfrissebb:
									2017. február. 09. 08:38 by <a href="/profil/Rigel" title="Rigel adatlapja">Rigel</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/windows-10/3513">
									<span class="simple-title">Windows 10</span>
									<span class="simple-meta comments">19</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/windows-10/3513" title="Hozzászólások megtekintése">19 hozzászólás</a> | Legfrissebb:
									2017. február. 08. 20:51 by <a href="/profil/zeratul" title="zeratul adatlapja">zeratul</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/the-elder-scrolls-v-skyrim/1586">
									<span class="simple-title">The Elder Scrolls V: Skyrim</span>
									<span class="simple-meta comments">1 847</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/the-elder-scrolls-v-skyrim/1586" title="Hozzászólások megtekintése">1 847 hozzászólás</a> | Legfrissebb:
									2017. február. 06. 02:11 by <a href="/profil/Szabi81" title="Szabi81 adatlapja">Szabi81</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/horror/631">
									<span class="simple-title">Horror</span>
									<span class="simple-meta comments">437</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/horror/631" title="Hozzászólások megtekintése">437 hozzászólás</a> | Legfrissebb:
									2017. február. 05. 22:07 by <a href="/profil/BojtiTheHun" title="BojtiTheHun adatlapja">BojtiTheHun</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/windows/1671">
									<span class="simple-title">Windows 7</span>
									<span class="simple-meta comments">1 513</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/windows/1671" title="Hozzászólások megtekintése">1 513 hozzászólás</a> | Legfrissebb:
									2017. február. 05. 16:38 by <a href="/profil/Simba" title="Simba adatlapja">Simba</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/altalanos-kerdesek-online/99">
									<span class="simple-title">Általános kérdések (online)</span>
									<span class="simple-meta comments">1 829</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/altalanos-kerdesek-online/99" title="Hozzászólások megtekintése">1 829 hozzászólás</a> | Legfrissebb:
									2017. február. 05. 10:46 by <a href="/profil/Chocho" title="Chocho adatlapja">Chocho</a> | </span>
							</div>
													<div class="listed-item last">
								<h2 class="item-title">
								<a href="/tema/ertekeld-az-elozo-zenejet/3121">
									<span class="simple-title">Értékeld az előző zenéjét!</span>
									<span class="simple-meta comments">2 615</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/ertekeld-az-elozo-zenejet/3121" title="Hozzászólások megtekintése">2 615 hozzászólás</a> | Legfrissebb:
									2017. február. 04. 11:56 by <a href="/profil/Chris-d-_-b-" title="Chris-d-_-b- adatlapja">Chris-d-_-b-</a> | </span>
							</div>
												</div>
					</div>
					<a href="/forum" title="További témák" class="readmore"><span>További témák</span></a>
				</div>
				<div id="tab2" class="hide">
					<div class="blockcontent">
						<div class="listed-items simple-list">
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/battlefield-1-teszt-pc-ps4-xbox-one/2305" title="Battlefield 1 teszt">
										<span class="simple-title">Battlefield 1 teszt</span>
										<span class="simple-meta comments">2x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/mafia-3-teszt-pc-ps4-xbox-one/2308" title="Mafia 3 teszt">
										<span class="simple-title">Mafia 3 teszt</span>
										<span class="simple-meta comments">1x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/sid-meiers-civilization-6-teszt-pc/2306" title="Sid Meier's Civilization 6 teszt">
										<span class="simple-title">Sid Meier's Civilization 6 teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/himawari-the-sunflower-teszt/2307" title="Himawari: The Sunflower teszt">
										<span class="simple-title">Himawari: The Sunflower teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/shadow-warrior-2-teszt-pc-ps4-xbox-one/2309" title="Shadow Warrior 2 teszt">
										<span class="simple-title">Shadow Warrior 2 teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/gears-of-war-4-teszt-pc-xbox-one/2310" title="Gears of War 4 teszt">
										<span class="simple-title">Gears of War 4 teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/farming-simulator-17-teszt-pc-ps4-xbox-one/2311" title="Farming Simulator 17 teszt">
										<span class="simple-title">Farming Simulator 17 teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/criminal-girls-invite-only-teszt/2312" title="Criminal Girls: Invite Only teszt">
										<span class="simple-title">Criminal Girls: Invite Only teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/wwe-2k17-teszt-ps4-xbox-one/2313" title="WWE 2K17 teszt">
										<span class="simple-title">WWE 2K17 teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item last">
								<h3 class="item-title">
									<a href="/teszt/skylanders-imaginators-teszt-ps4-xbox-one/2314" title="Skylanders Imaginators teszt">
										<span class="simple-title">Skylanders Imaginators teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
													</div>
					</div>
					<a href="/tesztek" title="További témák" class="readmore"><span>További tesztek</span></a>
				</div>
				<div id="tab3" class="hide">
					<div class="blockcontent">
						<div class="listed-items simple-list">
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/26-millio-eladott-peldanynal-jar-az-xbox-one/39897" title="26 millió eladott példánynál jár az Xbox One">
									<span class="simple-title">26 millió eladott példánynál jár az Xbox One</span>
									<span class="simple-meta comments">25</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/resident-evil-7-ot-napig-birta-a-denuvo/40047" title="Resident Evil 7 - öt napig bírta a Denuvo">
									<span class="simple-title">Resident Evil 7 - öt napig bírta a Denuvo</span>
									<span class="simple-meta comments">24</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/jon-a-fallout-new-vegas-2/40071" title="Jön a Fallout: New Vegas 2?">
									<span class="simple-title">Jön a Fallout: New Vegas 2?</span>
									<span class="simple-meta comments">23</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/ujra-megjelent-az-imperium-galactica-2/39923" title="Újra megjelent az Imperium Galactica 2">
									<span class="simple-title">Újra megjelent az Imperium Galactica 2</span>
									<span class="simple-meta comments">19</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/mass-effect-andromeda-hatalmas-eladasokra-szamit-az-ea/40080" title="Mass Effect: Andromeda – Hatalmas eladásokra számít az EA">
									<span class="simple-title">Mass Effect: Andromeda – Hatalmas eladásokra számít az EA</span>
									<span class="simple-meta comments">18</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/megszepulhet-a-steam/40097" title="Megszépülhet a Steam?">
									<span class="simple-title">Megszépülhet a Steam?</span>
									<span class="simple-meta comments">18</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/iden-ezektol-a-jatekoktol-dobjuk-el-az-agyunkat/40102" title="Idén ezektől a játékoktól dobjuk el az agyunkat">
									<span class="simple-title">Idén ezektől a játékoktól dobjuk el az agyunkat</span>
									<span class="simple-meta comments">17</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/life-of-black-tiger-ilyen-formedvenyt-playstation-4-meg-nem-latott/39851" title="Life of Black Tiger: ilyen förmedvényt PlayStation 4 még nem látott">
									<span class="simple-title">Life of Black Tiger: ilyen förmedvényt PlayStation 4 még nem látott</span>
									<span class="simple-meta comments">17</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/2016-ev-jateka-ahogy-ti-latjatok/39853" title="2016 év játéka - ahogy TI látjátok">
									<span class="simple-title">2016 év játéka - ahogy TI látjátok</span>
									<span class="simple-meta comments">17</span>
								</a>
							</h2>
						</div>
												<div class="listed-item last">
							<h2 class="item-title">
								<a href="/hirek/mar-zajlik-a-sniper-ghost-warrior-3-betaja/40123" title="Már zajlik a Sniper: Ghost Warrior 3 bétája">
									<span class="simple-title">Már zajlik a Sniper: Ghost Warrior 3 bétája</span>
									<span class="simple-meta comments">16</span>
								</a>
							</h2>
						</div>
												</div>
					</div>
					<a href="/hirek" title="További témák" class="readmore"><span>További hírek</span></a>
				</div>
				<div id="tab4" class="hide">
					<div class="blockcontent">

						<div class="listed-items simple-list">
														<div class="listed-item last">
								<h3 class="item-title">
									<a href="/letoltes/kossuth-radio-ces-2017-interju/5159" title="Kossuth Rádió - CES 2017 interjú">
										<span class="simple-title">Kossuth Rádió - CES 2017 interjú</span>
										<span class="simple-meta download">1x</span>
									</a>
								</h3>
							</div>
													</div>

					</div>
					<a href="/letoltesek" title="További témák" class="readmore"><span>További letöltések</span></a>
				</div>
			</div>
		</div>

		<div class="clear"></div>
	</div>
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <!-- Goa3 beépítés: Adv_pcguru_doboz, 3585842 -->
<div id="zone3585842" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
	<div class="block">
		<div class="blockheader">
			Kiemelt tartalmak
			<div class="block-nav">
				<span id="prev-sidebar" class="prev"></span>
				<span id="next-sidebar" class="next"></span>
			</div>
		</div>
		
			<div class="promopic-holder-sidebar">
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/28877100f5f9c0d0c706.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/cd9a977ccee765ec6a28.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/30d410fecf8b4bfca46d.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/58fbaf6364f4453727b5.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/cdb5ed8f6c835aa30b0e.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/e9e684093c3262c85878.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/1dac37187caf4b2f5579.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/81c05dbc789602d6616b.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/d7289ac07c7d01ad2271.jpg" alt="" />
							</a>
											</div>
							</div>
		
		<div class="clear"></div>
	</div>

	

								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <a href="/?banner_click=58" target="_blank"><img src="/uploads/banners/583d483e9e331488962298.jpg" alt="" width="345" height="247" /></a>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
								<div class="block">
	<div class="blockheader">Legfrissebb játékmegjelenések</div>
	<div class="blockcontent">
		<div class="listed-items simple-list newest-release">
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/for-honor-megjelenes/3576" title="For Honor">
						<span class="simple-title">For Honor</span>
						<span class="simple-meta date">2017. február 14.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/sniper-elite-4-megjelenes/3885" title="Sniper Elite 4">
						<span class="simple-title">Sniper Elite 4</span>
						<span class="simple-meta date">2017. február 14.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/halo-wars-2-megjelenes/3652" title="Halo Wars 2">
						<span class="simple-title">Halo Wars 2</span>
						<span class="simple-meta date">2017. február 21.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/lego-worlds-megjelenes/3538" title="LEGO Worlds">
						<span class="simple-title">LEGO Worlds</span>
						<span class="simple-meta date">2017. február 24.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/ken-folletts-the-pillars-of-the-earth-megjelenes/3344" title="Ken Follett's The Pillars of the Earth">
						<span class="simple-title">Ken Follett's The Pillars of the Earth</span>
						<span class="simple-meta date">2017</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/tom-clancys-ghost-recon-wildlands-megjelenes/3574" title="Tom Clancy's Ghost Recon: Wildlands">
						<span class="simple-title">Tom Clancy's Ghost Recon: Wildlands</span>
						<span class="simple-meta date">2017. március 07.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/ultimate-marvel-vs-capcom-megjelenes/2321" title="Ultimate Marvel vs. Capcom 3">
						<span class="simple-title">Ultimate Marvel vs. Capcom 3</span>
						<span class="simple-meta date">2017. március 07.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/star-trek-bridge-crew-megjelenes/4200" title="Star Trek: Bridge Crew">
						<span class="simple-title">Star Trek: Bridge Crew</span>
						<span class="simple-meta date">2017. március 14.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/mass-effect-andromeda-mass-effect-4-megjelenes/2995" title="Mass Effect: Andromeda">
						<span class="simple-title">Mass Effect: Andromeda</span>
						<span class="simple-meta date">2017. március 23.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item last">
				<h2 class="item-title">
					<a href="/jatek/strafe-megjelenes/3420" title="Strafe">
						<span class="simple-title">Strafe</span>
						<span class="simple-meta date">2017. március 28.</span>
					</a>
				</h2>
			</div>
				</div>
	</div>
	<a href="/jatekok" title="További témák" class="readmore"><span>További játékok</span></a>
</div>
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <div style="text-align:center">
  <script type="text/javascript"><!--

                    google_ad_client = "ca-pub-1402326799899292";

                    /* PGO_01 */

                    google_ad_slot = "4237168658";

                    google_ad_width = 336;

                    google_ad_height = 280;

                    //-->

                    </script>
</div>
                    <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

                    </script>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								<div class="block">
	<div class="blockheader link"><a href="/letoltesek" title="Legfrissebb letöltések">Legfrissebb letöltések</a></div>
	<div class="blockcontent">
		<div class="listed-items simple-list">
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-ces-2017-interju/5159" title="Kossuth Rádió - CES 2017 interjú">
						<span class="simple-title">Kossuth Rádió - CES 2017 interjú</span>
						<span class="simple-meta download">1x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-karacsonyi-jatekok-interju/5158" title="Kossuth Rádió - Karácsonyi játékok interjú">
						<span class="simple-title">Kossuth Rádió - Karácsonyi játékok interjú</span>
						<span class="simple-meta download">20x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-magyar-virtualis-valosag-interju/5157" title="Kossuth Rádió - Virtuális Valóság interjú">
						<span class="simple-title">Kossuth Rádió - Virtuális Valóság interjú</span>
						<span class="simple-meta download">16x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-trend-idok-interju/5156" title="Kossuth Rádió - Magyar videojátékok interjú">
						<span class="simple-title">Kossuth Rádió - Magyar videojátékok interjú</span>
						<span class="simple-meta download">78x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-ingress-interju/5154" title="Kossuth rádió - Ingress interjú">
						<span class="simple-title">Kossuth rádió - Ingress interjú</span>
						<span class="simple-meta download">65x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item last">
				<h3 class="item-title">
					<a href="/letoltes/xcom-a-celkereszt-mogott/5153" title="XCOM: A célkereszt mögött">
						<span class="simple-title">XCOM: A célkereszt mögött</span>
						<span class="simple-meta download">125x</span>
					</a>
				</h3>
			</div>
					</div>
	</div>
	<a href="/letoltesek" title="További letöltések" class="readmore"><span>További letöltések</span></a>
</div>
								
								
								
									<div class="block dark newsletter-widget">
		<div class="blockheader">Iratkozz fel hírlevelünkre</div>
		<div class="blockcontent newsletter-content">
			<div class="newsletter-message"></div>
			<form onsubmit="newsletter.Subscribe(this);" action="javascript:void(0);" method="post" class="newsletter">
				<div class="field-wrapper left">
					<label for="newsletter_name" class="fade">Név</label>
					<input type="text" name="newsletter_name" id="newsletter_name" class="textfield mr10" />
				</div>
				<div class="field-wrapper left">
					<label for="newsletter_email" class="fade">E-mail cím</label>
					<input type="text" name="newsletter_email" id="newsletter_email" class="textfield" />
				</div>
				<div class="clear mb10"></div>
				<input type="submit" value="Feliratkozom" id="newsletter_submit" class="submit" />
				<div class="clear"></div>
			</form>
		</div>
	</div>

								<div class="block">
									<div class="blockheader">
										Bankkártyás fizetés
									</div>
									<div class="blockcontent">
										<p>Előfizetőink számára bankkártyás fizetési lehetőséget is biztosítunk.</p>
										<div class="centered"><img src="/layout/gfx/cib.jpg" alt="Bankkártyás fizetés" /></div>
									</div>
									<h3 class="blockheader grey">További részletek:</h3>
									<div class="blockcontent">

										<div class="listed-items simple-list">
											<div class="listed-item">
												<div class="item-title">
													<a href="/biztonsagos-fizetes" title="Biztonságos fizetés">
														<span class="simple-title">Biztonságos fizetés</span>
													</a>
												</div>
											</div>
											<div class="listed-item last">
												<div class="item-title">
													<a href="/kerdesek-es-valaszok" title="Kérdések és válaszok">
														<span class="simple-title">Kérdések és válaszok</span>
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>

							</div>
												<div class="clear"></div>
					</div>
							
			<div class="clear"></div>

			<!-- 980 ADVERT -->
			<div class="banner-top"></div><div class="banner-content"><div class="header-980-advert bnr">
<div  style="text-align:center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1402326799899292";
/* 728-as */
google_ad_slot = "8205858988";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>
<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div></div><div class="banner-bottom"></div>
			<div class="clear"></div>

			<div class="main-footer">

				
				<div class="footer-bottom">
					<a href="javascript:void(0)" class="top">ugrás az oldal tetejére</a>
					
					<a href="https://www.ezit.hu" class="ezit-logo" target="_blank">
						<img src="/layout/gfx/ezitlogo.png" alt="EZIT - Megbízható hosting szolgáltatások minden igényre" title="Szerver szolgáltatónk az EZIT">
					</a>
					<a href="http://across.hu" target="_blank" class="across-logo" title="Across Média"></a>
					<div class="footer-menu">
						<a href="/rss" title="RSS">RSS</a>
						<a href="/impresszum" title="Impresszum">Impresszum</a>
						<a href="/mediaajanlat" title="Médiaajánlat">Médiaajánlat</a>
						<a href="/adatvedelem" title="Adatvédelem">Adatvédelem</a>
						<a href="/felhasznalasi-feltetelek" title="Szabályzat">Szabályzat</a>
						<a href="/copyright" title="Copyright &copy; PCGURU" class="last">Copyright &copy; PCGURU </a>
					</div>
					<a href="/" class="logo-footer"></a>
				</div>
				<div class="clear"></div>
			</div>
			<div class="relative">
						</div>

		</div>
	</div>

	
	

</div>

<div class="clear"></div>

<img src="http://www.republicofadvertising.com/ox/www/delivery/avw.php?zoneid=695&amp;cb=INSERT_RANDOM_NUMBER_HERE" width="1" height="1" style="float: right;"/>
<div class="z-helper">
    

</div>
</div>

<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};
  (function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / pcguru.hu / pcguru -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd2Lr2UbwbHv8EoFQO_fxpceyPzNwsgdX5eovTm1W2zL.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- . -->

<script type="text/javascript">

$(window).load(function() {
	var site = $('body');
	var padding = site.css('padding-top');
	if (padding != '0px'){
		if ($(window).scrollTop() > 95){
			$('.header').removeClass('floating').addClass('top0');
		} else {
			$('.header').addClass('floating');
		};
		
		$(window).scroll(function(){
			if ($(window).scrollTop() > 95){
				$('.header').removeClass('floating').addClass('top0');
			} else {
				$('.header').addClass('floating');
			};
		});
	}else{
		setTimeout(function() {
			padding = site.css('padding-top');
			if (padding != '0px'){
				if ($(window).scrollTop() > 95){
					$('.header').removeClass('floating').addClass('top0');
				} else {
					$('.header').addClass('floating');
				};
				
				$(window).scroll(function(){
					if ($(window).scrollTop() > 95){
						$('.header').removeClass('floating').addClass('top0');
					} else {
						$('.header').addClass('floating');
					};
				});
			}
		},2000);
	}
});
</script>
<script type="text/javascript">
  var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/285c3457-f537-49a8-9b8b-c84aa0533644.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1402326799899292",
    enable_page_level_ads: true
  });
</script>
</body>
</html>