Kérjük jelentkezz be!

Segítségek hardver témában

Ez a topic a számítógépes hardveres hibákkal foglalkozik. Tehát ha úgy gondolod, hogy a te próblémád ilyen jellegű, például csíkoz a monitorod stb., akkor a megfelelő helyen jársz.

#766479 Derivel 2016. augusztus. 25. 17:44
Derivel
#766478 :: Rigel (2016. augusztus. 25. 17:40)
Igen, működni fog. Precízen 2133 MHz-en, mivel nagyobbat a BIOS-ban nem tudsz beállítani. A RAM-ok visszafelé természetesen kompatibilisek...
Oké, kösz a gyors választ!
#766478 Rigel Moderátor 2016. augusztus. 25. 17:40
Rigel
#766477 :: Derivel (2016. augusztus. 25. 17:30)
Sziasztok! Csak egy gyors kérdés: ha az alaplap DDR4-2133MHz-et támogat, akkor működni fog 2400MHz-es memóriával is? Úgy olvastam, hogy ilyenkor a gyors RAM lelassul 2133-ra, de biztosra akarok menni, ezért itt is megkérdezem.
Igen, működni fog. Precízen 2133 MHz-en, mivel nagyobbat a BIOS-ban nem tudsz beállítani.

A RAM-ok visszafelé természetesen kompatibilisek...
#766477 Derivel 2016. augusztus. 25. 17:30
Derivel
Sziasztok!
Csak egy gyors kérdés: ha az alaplap DDR4-2133MHz-et támogat, akkor működni fog 2400MHz-es memóriával is? Úgy olvastam, hogy ilyenkor a gyors RAM lelassul 2133-ra, de biztosra akarok menni, ezért itt is megkérdezem.
#766446 David12.16 2016. augusztus. 22. 09:05
David12.16
Tiszteletem!

Segítséget szeretnék kérni, mivel nem oly rég rakott össze fater egy nagyobb erőművet ,de kis idő játszadozás után lefagy. Gyengébb játékoknál is. Soha nem volt még ilyen, pedig pár gép átfutott már a keze alatt. (ő nézi ki a cuccokat és rakja össze) Fellőttünk egy progit és úgy látszik, hogy melegszik. Mi is lenne az "aux" ? mivel ez megy fel a legjobban. Szóval érdekelne, hogy mi okozhatja a jelenséget. A procin egy nem olyan "erős" vízhűtés van... a házban pedig most vesz/vett pár darab nagyobb teljesítményű ventilátorokat, megoldás e ez?
Előre is köszi a válaszokat!

A Guru legyen mindannyiunkkal!
#766431 filmgru 2016. augusztus. 17. 20:21
filmgru
#766419 :: Tomasco (2016. augusztus. 16. 22:25)
Sziasztok! Megint írok mivel a gtx 960 helyett kinéztem egy rx 470 4gb és nem tudom, hogy ez is jó lenne a gépemhez? (Ilyen a gépem: CPU: i5 3350P RAM: 16,0 GB DDR3 Alaplap: Intel Cor. DH77EB Grafika: GeForce GT 64) Az, hogy a gépemben milyen táp van úgy tudom megnézni, hogy szét szedem csak mert nem értek hozzá kicsit sem?
Nem tudod milyen tápot vettél bele annó? Az komoly már bocs amúgy igen ha nem tudod akkor csak úgy tudod meg ha leveszed a gép oldalát. Amúgy minden a tápodtól függ a többi simán elég.
#766419 Tomasco 2016. augusztus. 16. 22:25
Tomasco
Sziasztok!
Megint írok mivel a gtx 960 helyett kinéztem egy rx 470 4gb és nem tudom, hogy ez is jó lenne a gépemhez?
(Ilyen a gépem: CPU: i5 3350P RAM: 16,0 GB DDR3 Alaplap: Intel Cor. DH77EB Grafika: GeForce GT 64) Az, hogy a gépemben milyen táp van úgy tudom megnézni, hogy szét szedem csak mert nem értek hozzá kicsit sem?
#766386 filmgru 2016. augusztus. 13. 23:02
filmgru
#766381 :: Tomasco (2016. augusztus. 13. 16:54)
Sziasztok, segítséget szeretnék kérni. A videokártyámat szeretném lecserélni egy gtx 960 4gb -ra. Azt szeretném megtudni, hogy jelenlegi gépemmel működne-e vagy nem és ha nem akkor mit kéne még fejleszteni, hogy működjön. Ilyen a gépem: CPU: i5 3350P RAM: 16,0 GB DDR3 Alaplap: Intel Cor. DH77EB Grafika: GeForce GT 64
Tápod lemarad azon kívül a jelenlegi konfiggal simán menni fog.
#766381 Tomasco 2016. augusztus. 13. 16:54
Tomasco
Sziasztok, segítséget szeretnék kérni.

A videokártyámat szeretném lecserélni egy gtx 960 4gb -ra. Azt szeretném megtudni, hogy jelenlegi gépemmel működne-e vagy nem és ha nem akkor mit kéne még fejleszteni, hogy működjön.

Ilyen a gépem:
CPU: i5 3350P
RAM: 16,0 GB DDR3
Alaplap: Intel Cor. DH77EB
Grafika: GeForce GT 64
#766380 Rigel Moderátor 2016. augusztus. 13. 11:19
Rigel
#766377 :: the sociologist (2016. augusztus. 13. 09:21)
Üdv, lenne egy kérdésem, remélem jó helyre írtam, hátha valaki tud segíteni. Van egy régi gépem egy socket 775 alaplap, 4gb ddr2 ram, r7 250 1Gb, és most cseréltem le a e7300 procit egy egy q9400-ra. Olcsón vettem, hogy a meglévő játekaimat azért tudjam valamelyest jobban futatni és van is különbség. A kérdésem az lenne, hogy a proci magjai különböző hőfokon vannak, vagyis üresben a core0- 33 fokos, a core1 -25 fokos, a core 2- 27 fokos és a core 3-32 fokos. És ez az eltérés megvan 100% használatban is. A hőpaszta rendesen rajta, működik is rendesen, csak érdekel, hogy ez normál megszokot dolog-e? Köszönöm előre is!
Olyan szempontból normál megszokott dolog, hogy előfordul az ilyen.
A különböző magok különböző hőmérséklete általában a tokozáson belüli hővezetési eltérésekre utal. Tuning procik esetében ez lehet az egyik oka az adott példány gyengébb tuning-potenciáljának, ugyanis ideálisabb belső szerkezetre utal, ha az összes mag hőmérséklete pár százalékon belül mozog. De hát nem minden példány összeszerelése sikerülhet ugyanolyan tökéletesre.
#766378 filmgru 2016. augusztus. 13. 10:07
filmgru
#766377 :: the sociologist (2016. augusztus. 13. 09:21)
Üdv, lenne egy kérdésem, remélem jó helyre írtam, hátha valaki tud segíteni. Van egy régi gépem egy socket 775 alaplap, 4gb ddr2 ram, r7 250 1Gb, és most cseréltem le a e7300 procit egy egy q9400-ra. Olcsón vettem, hogy a meglévő játekaimat azért tudjam valamelyest jobban futatni és van is különbség. A kérdésem az lenne, hogy a proci magjai különböző hőfokon vannak, vagyis üresben a core0- 33 fokos, a core1 -25 fokos, a core 2- 27 fokos és a core 3-32 fokos. És ez az eltérés megvan 100% használatban is. A hőpaszta rendesen rajta, működik is rendesen, csak érdekel, hogy ez normál megszokot dolog-e? Köszönöm előre is!
Nálam ennyi jelenleg :)

hőmérséklet
#766377 the sociologist 2016. augusztus. 13. 09:21
the sociologist
Üdv, lenne egy kérdésem, remélem jó helyre írtam, hátha valaki tud segíteni. Van egy régi gépem egy socket 775 alaplap, 4gb ddr2 ram, r7 250 1Gb, és most cseréltem le a e7300 procit egy egy q9400-ra. Olcsón vettem, hogy a meglévő játekaimat azért tudjam valamelyest jobban futatni és van is különbség. A kérdésem az lenne, hogy a proci magjai különböző hőfokon vannak, vagyis üresben a core0- 33 fokos, a core1 -25 fokos, a core 2- 27 fokos és a core 3-32 fokos. És ez az eltérés megvan 100% használatban is. A hőpaszta rendesen rajta, működik is rendesen, csak érdekel, hogy ez normál megszokot dolog-e?

Köszönöm előre is!
#766340 kuriminya 2016. augusztus. 08. 21:58
kuriminya
Sziasztok!

Nem tudom, jó helyen járok-e, de laptop vásárlás előtt állok, és segítséget szeretnék kérni.
Amire szükségem van: intel/NVIDIA setup, az AMD laptopommal rosszul jártam, és nem szeretnék újra HP laptopot vásárolni sem. (Kettő is volt a családban, mindkettő elromlott, míg az ASUS laptop 3 éve hibátlanul működik. Az én gépem típushibáját a saját szakszervizük sem volt hajlandó javítani, azt mondták vegyek újat) DVD író/olvasóval, minimum 500GB-s merevlemezzel, főleg játékra, néhány játék, amivel játszom: World of Warcraft (legújabb kieg), guild wars 2, the witcher 3, dark souls 2, esetleg ARK: SE, valamint az újabb játékok, és photoshop, videoszerkesztő. Én ezeket kielégítő és egyben megbízható (lásd, nincs gyárilag overclockolva, és nem olvad el a videókártya plusz hűtés mellett egy nyári napon) laptopot legolcsóbban 200.000 körül találtam, de a lehető legolcsóbb megoldást keresem. Előre is köszönöm. Marci
#766338 Dhetox 2016. augusztus. 08. 13:16
Dhetox
Sziasztok!

Remélem tudtok segíteni egy fontos problémában: Enermax Liqmax II 240 vízhűtést használok egy Intel Core i7 6700K processzorhoz. A vízhűtés a szerelő szerint "csapágyas"(a hátsó) és nagyon hangos. Valószínűleg gyári hibás, de nem is ez a lényeg. Szeretnék egy új hűtőt és elgondolkodtam azon hogy megéri -e a vízhűtés vagy térjek vissza a léghűtéshez. És ami a legfontosabb, ajánlanátok nekem víz és léghűtést is egyaránt ami megfelel a procimnak.( árban max 40k, és lehetőleg megbízható legyen csak mert eléggé befürödtem az Enermaxal)

Előre is köszönöm.
#766331 regogergo 2016. augusztus. 07. 22:32
regogergo
#766330 :: Rigel (2016. augusztus. 07. 22:07)
Ha csak az érdekel, hogy hogyan működik, akkor azt el tudom mondani. Sapphire Nitro R9 380 alapjáraton automatikus ventilátor szabályozásnál 36%-on mindkét venti pörög halkan és lassan. Terhelés hatására az automata 50-55%-ig felmegy, mindkét venti azonos sebességgel pörög. Kézi üzemmódban érdekesség: 28% alatt a ventik be se indulnak, 28-33% között pedig elindulnak és megállnak folyamatosan, viszont azt egyszerre teszik.
Köszönöm! A lényeg, hogy nem külön-külön kellene működnie, mint ahogy azt vételkor tette, egyszerre kellene üzemelniük. Nincs más választás: vissza garanciával a boltba.
#766330 Rigel Moderátor 2016. augusztus. 07. 22:07
Rigel
#766327 :: regogergo (2016. augusztus. 07. 20:21)
A baj az, hogy nincs a környezetemben hasonló kártyával rendelkező ember, hogy rákérdezzek, neki hogy működik vagy ha bevállalós, rakjuk át az enyémre a ventiket, de mivel megtaláltam a papírjait és majdnem egy év gari van még rajta, viszem vissza.
Ha csak az érdekel, hogy hogyan működik, akkor azt el tudom mondani.
Sapphire Nitro R9 380 alapjáraton automatikus ventilátor szabályozásnál 36%-on mindkét venti pörög halkan és lassan. Terhelés hatására az automata 50-55%-ig felmegy, mindkét venti azonos sebességgel pörög.
Kézi üzemmódban érdekesség: 28% alatt a ventik be se indulnak, 28-33% között pedig elindulnak és megállnak folyamatosan, viszont azt egyszerre teszik.
#766327 regogergo 2016. augusztus. 07. 20:21
regogergo
#766322 :: filmgru (2016. augusztus. 07. 10:45)
Hülye gondolat ventilátorcsere? Hátha a csapágy haldoklik ez csak ötlet részemről.
A baj az, hogy nincs a környezetemben hasonló kártyával rendelkező ember, hogy rákérdezzek, neki hogy működik vagy ha bevállalós, rakjuk át az enyémre a ventiket, de mivel megtaláltam a papírjait és majdnem egy év gari van még rajta, viszem vissza.
#766322 filmgru 2016. augusztus. 07. 10:45
filmgru
#766320 :: regogergo (2016. augusztus. 06. 21:39)
Szétkaptam, újrapasztáztam, ugyan úgy áll az egyik venti, magától nem teker, csak ha manuálisan 80% fölé viszem programban. Érdekesség még, hogy akkor sem indult el, mikor teljesen leszedtem a drivert, szóval még csak az sem lehet, hogy a driver a ludas?
Hülye gondolat ventilátorcsere? Hátha a csapágy haldoklik ez csak ötlet részemről.
#766320 regogergo 2016. augusztus. 06. 21:39
regogergo
Szétkaptam, újrapasztáztam, ugyan úgy áll az egyik venti, magától nem teker, csak ha manuálisan 80% fölé viszem programban.
Érdekesség még, hogy akkor sem indult el, mikor teljesen leszedtem a drivert, szóval még csak az sem lehet, hogy a driver a ludas?
#766319 regogergo 2016. augusztus. 06. 21:03
regogergo
#766318 :: filmgru (2016. augusztus. 06. 20:09)
Hasonló hibajelenség olvasd végig hátha megoldást nyújt
Köszi, bár annyit szűrtem le, hogy pasztázzam újra és végül vigyem szervizbe :(
#766318 filmgru 2016. augusztus. 06. 20:09
filmgru
#766316 :: regogergo (2016. augusztus. 06. 16:22)
Üdv! Kérdésem, hogy normális e, hogy egy Sapphire R9 280 videókártyán a két ventilátor közül csak az egyik indul el? A másik csak akkor hajlandó működni, ha manuálisan Radeon beállításokban 75-80% fölé húzom a hűtést. Normális a jelenség, valami frissítéssel jött e (16.7.3 verzió van fent)? Totálisan nem lehet rossz a második venti, mert mégiscsak működik? Mit állítsak, hogy mind a kettő működjön a kezdetektől? Köszönöm a válaszokat!
Hasonló hibajelenség

olvasd végig hátha megoldást nyújt
#766316 regogergo 2016. augusztus. 06. 16:22
regogergo
Üdv!

Kérdésem, hogy normális e, hogy egy Sapphire R9 280 videókártyán a két ventilátor közül csak az egyik indul el? A másik csak akkor hajlandó működni, ha manuálisan Radeon beállításokban 75-80% fölé húzom a hűtést.
Normális a jelenség, valami frissítéssel jött e (16.7.3 verzió van fent)?
Totálisan nem lehet rossz a második venti, mert mégiscsak működik?
Mit állítsak, hogy mind a kettő működjön a kezdetektől?

Köszönöm a válaszokat!
#766311 Disciples 2016. augusztus. 06. 12:23
Disciples
Elindul az összes ventilátor, elindul minden a DVD-ROM is működik egyszerűen csak nem ad képet.A video kártyát pedig kipróbáltam tesómnál és ugyan ez volt.Nála se adott képet semmit majd amikor vissza cseréltük a kártyákat utána is csak 6-7 indításra adott képet. A monitorom biztos jó másik géppel működik, nem tudom mi lehet a probléma.
#766310 Rigel Moderátor 2016. augusztus. 06. 10:57
Rigel
#766309 :: Disciples (2016. augusztus. 06. 10:35)
Sziasztok! A segítségeteket szeretném kérni! A problémám az ,hogy bekapcsolom a gépet de nem csinál semmit, a monitor ki írja ,hogy no signal és kész.Csak búg magába de nem történik semmi.Én arra gondoltam h a videokártyám adta meg magát mert hát nem mai darab már(SAPPHIRE Radeon HD5770 512MB 128bit DDR5 PCI-E). Vettem egy másik kártyát(GIGABYTE R7 360 2GB DDR5 OC GV-R736OC-2GD)de a problémám nem szűnt meg.Ezek után az alaplapra tudok gondolni.Szerintetek mi lehet a probléma ? A gépem: Asrock M3N78D alaplap 4 GB Kingston RAM 1TB Samsung SAPPHIRE Radeon HD5770 512MB 128bit DDR5 PCI-E Chieftech 550 W táp Segítségeteket előre is köszönöm!
Mit jelent nálad a "csak búg magába" állapot leírás? Mi búg? Mi indul el, és mi nem indul el a gépen belül?

Elindul a tápegység ventilátora? A processzor-ventilátor? Bekapcsoláskor felpörög a HDD?
Ha a válasz mindre NEM, akkor eleve a tápegység ment gajra, és hiába vetted az új videokártyát.

Amúgy is jó tanács: mielőtt egy hibásnak vélt alkatrészt drága pénzen kicserélnél, javasolt egy másik konfigurációban kipróbálni, mert kiderülhet, hogy az alkatrész jó, a hiba meg máshol van. Rokon, haver, ismerős számítógépe pont erre alkalmas, csak rá kell beszélni őket, hogy segítsenek.
#766309 Disciples 2016. augusztus. 06. 10:35
Disciples
Sziasztok! A segítségeteket szeretném kérni! A problémám az ,hogy bekapcsolom a gépet de nem csinál semmit, a monitor ki írja ,hogy no signal és kész.Csak búg magába de nem történik semmi.Én arra gondoltam h a videokártyám adta meg magát mert hát nem mai darab már(SAPPHIRE Radeon HD5770 512MB 128bit DDR5 PCI-E). Vettem egy másik kártyát(GIGABYTE R7 360 2GB DDR5 OC GV-R736OC-2GD)de a problémám nem szűnt meg.Ezek után az alaplapra tudok gondolni.Szerintetek mi lehet a probléma ?

A gépem:
Asrock M3N78D alaplap
4 GB Kingston RAM
1TB Samsung
SAPPHIRE Radeon HD5770 512MB 128bit DDR5 PCI-E
Chieftech 550 W táp

Segítségeteket előre is köszönöm!
#766248 bodak 2016. július. 28. 23:19
bodak
#766243 :: BoriszHUN (2016. július. 28. 16:16)
még mindíg nem jó. Ugyan az: a hűtő megy a kártyán minden megy, csak a játékok nem itt az összes infó róla amit a directx összeszedett: Card name: Standard VGA Graphics Adapter Manufacturer: (Standard display types) Chip type: NVIDIA DAC type: 8 bit Device Key: EnumPCIVEN_10DE&DEV_1380&SUBSYS_8A9B1462&REV_A2 Display Memory: n/a Dedicated Memory: n/a Shared Memory: n/a Current Mode: 1280 x 1024 (32 bit) (1Hz) Monitor Name: Generic Non-PnP Monitor Monitor Model: Monitor Id: Native Mode: Output Type: Driver Name: vga Driver File Version: 6.01.7600.16385 (Hungarian) Driver Version: 6.1.7600.16385 DDI Version: unknown Driver Model: unknown Driver Attributes: Final Retail Driver Date/Size: 7/13/2009 16:38:47, 15360 bytes WHQL Logo'd: Yes WHQL Date Stamp: Device Identifier: {D7B71E3E-50C0-11CF-D337-2BB70CC2CB35} Vendor ID: 0x10DE Device ID: 0x1380 SubSys ID: 0x8A9B1462 Revision ID: 0x00A2 Driver Strong Name: Unknown Rank Of Driver: Unknown Video Accel: Deinterlace Caps: n/a D3D9 Overlay: n/a DXVA-HD: n/a DDraw Status: Not Available D3D Status: Not Available AGP Status: Not Available
Tápegység, processzor, alaplap (gyártó+típusszám)?

És bár lehet triviális, de a kártyát elláttad táppal ugye?
That is not dead which can eternal lie. And with strange aeons even death may die.