<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Jon Shafer elhagyta a Paradoxot </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=9" />
<meta http-equiv="content-language" content="HU" />
<meta name="Rating" content="General" />
<meta name="Keywords" content="" />
<meta name="Robots" content="index,follow" />
<meta name="Description" content="A Civilization 5 tervezője májusban csatlakozott a grand-stratégiákat készítő Paradoxhoz, de most közös megegyezéssel távozott." />

<meta property="og:title" content="Jon Shafer elhagyta a Paradoxot"/>
<meta property="og:description" content="A Civilization 5 tervezője májusban csatlakozott a grand-stratégiákat készítő Paradoxhoz, de most közös megegyezéssel távozott."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.pcguru.hu/hirek/jon-shafer-elhagyta-a-paradoxot/43318"/>
<meta property="og:site_name" content="PC Guru"/>
<meta property="og:image" content="https://www.pcguru.hu/uploads/news/mid/jon-shafer-elhagyta-a-paradoxot-hirek-584fbb9ccd3c122ead5d-mid.jpg"/>

<meta http-equiv="Expires" content="0" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="google-site-verification" content="RAAfJP0NtqurggWs4DgAgAx3cbvTqBunVRUToJICrsM" />
<meta name="msvalidate.01" content="67FAEFABE864F6FF80AC2E7927EDFA01" />
<meta content="telephone=no" name="format-detection" />
<meta http-equiv="Expires" content="0" />


<link rel="author" href="https://plus.google.com/102064463774022069834" />
<link rel="shortcut icon" href="/layout/gfx/pcguru.ico" />
<link rel="alternate" type="application/rss+xml" title="A PGO legfrissebb anyagai | PC Guru Online" href="/rss" />
<link rel="stylesheet" href="/layout/css/across.common.css" type="text/css" />
<!--[if IE 7]><link rel="stylesheet" href="/layout/css/style.ie7.css" type="text/css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/layout/css/style.ie8.css" type="text/css" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" href="/layout/css/style.ie9.css" type="text/css" /><![endif]-->
<script type="text/javascript" src="/layout/js/across.common.js"></script>
<!--[if IE 7]>
	<script src="/layout/js/ie/IE9.js"></script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29060144-1', 'auto');
  ga('send', 'pageview');

</script>

  
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Cookie-kat azért használunk, hogy weboldalunkat még jobban az Ön személyes igényeire szabhassuk. Szolgáltatásaink használatával Ön beleegyezik a cookie-k alkalmazásába.","dismiss":"Elfogadom","learnMore":"Bővebben","link":"/cookie-k-hasznalata","theme":"dark-top"};
</script>
<script type="text/javascript" src="/layout/js/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
  
</head>
<body  style="background: #000000 url(/uploads/banners/59f35142a1030469539235.jpg) center top no-repeat fixed;">
                                             <a href="/?banner_click=546" target="_blank" class="skinbanner"></a>
<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<div class="padded">

<div class="header-info-wrapper">
<div class="header-info">
	<span>Kérjük jelentkezz be!</span>
</div>
</div>
<SCRIPT language="JavaScript">
<!--
document.write('<!-- Medián WebAudit pcguru.hu (Infinety) pcguru.hu (Infinety) 1/2 --><img style="position:absolute;top:-100px;left:-100px" src="//audit.median.hu/cgi-bin/track.cgi?uc=11684256929437&dc=1&ui='+same+'" width="1" height="1">');
//-->
</SCRIPT>
<NOSCRIPT>
<!-- Medián WebAudit pcguru.hu (Infinety) pcguru.hu (Infinety) 1/2 -->
<img style="position:absolute;top:-100px;left:-100px" src="//audit.median.hu/cgi-bin/track.cgi?uc=11684256929437&dc=1" width="1" height="1">
</NOSCRIPT>


<div class="body-helper">
	<div class="main-wrap" id="page-top">
		<div class="header" id="loginwrapper">
			<div class="secondary-menu-wrapper">
				<div class="secondary-menu">
					<a href="/hirek" title="Hírek"  class="active">Hírek</a>
					<a href="/jatekok" title="Játékok" >Játékok</a>
					<a href="/tesztek" title="Tesztek" >Tesztek</a>
					<a href="/galeria" title="Galéria" >Galéria</a>
					<a href="/video-galeria" title="Videók" >Videók</a>
					
					<a href="/forum" title="Fórum" >Fórum</a>
					<a href="/blogok" title="Blogok" >Blogok</a>
					<a href="/magazin" title="Magazin" >Magazin</a>
					<a href="/palyazatok" title="Pályázatok" >Pályázatok</a>
					<a href="/elofizetesi-csomagok" title="Előfizetés" >Előfizetés</a>
					<a href="http://shop.pcguru.hu" title="Webshop" target="_blank">Shop</a>
					
				</div>
			</div>
			
	<a href="http://www.pcguru.hu/" class="logo" title="PC Guru"></a>

	<div class="user-area">
		<a href="/regisztracio" class="registration-link">regisztráció</a>
		<a href="/uj-jelszo" class="registration-link">új jelszó</a>
		<div class="login-wrapper">
			<a href="javascript:void(0)" class="login-text">belépés</a>
			<div class="loginform">
			<form onsubmit="Users.loginUser(this);" action="javascript:void(0);" method="post" id="user_login_form">
				<div class="loginfield-wrapper mr5"><label for="user_nick" class="fade">Felhasználónév</label><input type="text" name="user_nick" id="user_nick" class="textfield w130" /></div>
				<div class="loginfield-wrapper"><label for="user_password" class="fade">Jelszó</label><input type="password" name="user_password" id="user_password" class="textfield w130" /></div>
				<input type="submit" value="" class="submit" />
			</form>
			</div>
		</div>
		<a href="/facebook-login" class="fb" title="Facebook login">Facebook login</a>
	</div>


		</div>
		<div class="infolink-wrapper">
				    	<!-- RSS -->
			<a href="/rss" title="PC GURU RSS" class="rss"></a>
		</div>
		<div class="main-container">

			<!-- KERESÉS BOX -->
			<div class="header-search">
				<form action="/kereses" method="get">
					<label for="search_input" class="fade">Keresés</label>
					<input type="text" name="searchstring" placeholder="" class="textfield w150" id="search_input" value="" />
					<span class="src"></span>
					<input type="submit" value="" id="search_submit" class="submit" />
				</form>
				<div class="clear"></div>
			</div>
			
			<div class="clear"></div>
			<div class="main-menu-wrapper">
				<div class="main-menu">
					<a href="/hirek" title="Hírek"  class="active">Hírek</a>
					<a href="/jatekok" title="Játékok" >Játékok</a>
					<a href="/tesztek" title="Tesztek" >Tesztek</a>
					<a href="/galeria" title="Galéria" >Galéria</a>
					<a href="/video-galeria" title="Videók" >Videók</a>
					<a href="/letoltesek" title="Letöltések" >Letöltések</a>
					<a href="/forum" title="Fórum" >Fórum</a>
					<a href="/blogok" title="Blogok" >Blogok</a>
					<a href="/magazin" title="Magazin" >Magazin</a>
					<a href="/palyazatok" title="Pályázatok" >Pályázatok</a>
	                <a href="/elofizetesi-csomagok" title="Előfizetés" >Előfizetés</a>
					<a href="http://shop.pcguru.hu" title="Webshop" target="_blank">Shop</a>
				</div>
			</div>
			
			<div class="banner-top"></div><div class="banner-content"><div class="header-980-advert bnr">
<!-- Goa3 beépítés: Adv_pcguru_magnum, 3585839 -->
<div id="zone3585839" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div></div><div class="banner-bottom"></div>
			<div class="clear"></div>
			
															<div class="wide-col">
												

<div class="content">
	
	<h1 class="postheader">Jon Shafer elhagyta a Paradoxot</h1>

    
	<div class="post-lead">A Civilization 5 tervezője májusban csatlakozott a grand-stratégiákat készítő Paradoxhoz, de most közös megegyezéssel távozott.</div>

	<div class="post-meta">
		<div class="left">
			<span>Írta:</span> <a href="/profil/Pozandr">Pozandr</a><br />
			<span>Dátum:</span> 2017. november. 18. 09:30
		</div>
		<div class="right">
			<div class="fb social-wrapper">
	<div class="fb-like" data-send="false" data-href="http://www.pcguru.hu/hirek/jon-shafer-elhagyta-a-paradoxot/43318" data-layout="button_count" data-width="96" data-show-faces="false"></div>
	</div>
	
	<div class="social-wrapper w60 ml10"><g:plusone href="http://www.pcguru.hu/hirek/jon-shafer-elhagyta-a-paradoxot/43318" size="medium"></g:plusone></div>
	
	<div class="tw social-wrapper">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-url="http://www.pcguru.hu/hirek/jon-shafer-elhagyta-a-paradoxot/43318">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	</script>
	</div>
	<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

	<div class="postcontent mb10"><div class="content-text"><p>Shafer a <a href="https://www.pcguru.hu/hirek/a-civilization-5-vezeto-tervezoje-a-paradoxhoz-csatlakozott/41258" target="_blank">Game Director nevet viselő pozíciót kapta meg</a> a Paradoxnál, most azonban a megszokott kreatív különbségekre hivatkozva a stockholmi cég elnökhelyettese, <span>Mattias Lilja</span> bejelentette, hogy a szakember elhagyta a stúdiót.</p>
<p>"<em>Shafer egy nagyon szenvedélyes ember, az elmúlt hónapokban jó néhány megbeszélést vezetett le. Azonban ezek során kiderült, hogy a kreatív dolgokat különbözőképpen látjuk, így közös megegyezés alapján elváltak útjaink. Shafernek a legjobbakat kívánjuk, illetve az erőfeszítéseiért hálásak vagyunk</em>."</p>
<p>Több nem derült ki, Shafer visszautasította a nyilatkozást, így csak találgathatunk arról, hogy mi történt. Hogy merre visz Shafer útja, azt nem tudni, a Firaxis nem adott neki új lehetőséget a Civilization V után, de Shafer jelenleg együtt dolgozik a <span>Conifer Gamesszel, az At the Gates nevű játékon.</span></p></div><div class="banner-top"></div><div class="banner-content"><div class="block">
<div class="header-595-advert bnr">					
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1402326799899292";
/* 595-ös */
google_ad_slot = "6031121780";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div>
</div></div><div class="banner-bottom"></div><div class="content-text"><p><img src="/uploads/editors/cnb3muxcaeroth.jpg" alt="cnb3muxcaeroth.jpg" /></p>
<p style="text-align: center;"><strong>Nem tartott sokáig...</strong></p></div></div>

	
	<div class="post-meta footer-social">
		<div class="right">
			<div class="fb social-wrapper">
	<div class="fb-like" data-send="false" data-href="http://www.pcguru.hu/hirek/jon-shafer-elhagyta-a-paradoxot/43318" data-layout="button_count" data-width="96" data-show-faces="false"></div>
	</div>
	
	<div class="social-wrapper w60 ml10"><g:plusone href="http://www.pcguru.hu/hirek/jon-shafer-elhagyta-a-paradoxot/43318" size="medium"></g:plusone></div>
	
	<div class="tw social-wrapper">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-url="http://www.pcguru.hu/hirek/jon-shafer-elhagyta-a-paradoxot/43318">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	</script>
	</div>
	<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

	
	

	<div class="block">
        <div id="comments-container">
		<div  id="comments">
	<div class="block" id="commentform">
		<div class="blockheader">Hozzászólások
			<div class="filters hidden"><input type="button" onclick="Users.cancelCommentForm();" value="Mégse" class="button grey" /></div>
		</div>
		
									<div class="login-to-answer">
						<div class="info mb10">A hozzászóláshoz bejelentkezés szükséges.</div>
						<div class="needlogin-widget">
							<a href="javascript:void(0);" onclick="Users.showNeedLogin();" title="Bejelentkezés" class="left">
								<span class="user-modal singin-icon"></span>
								Bejelentkezés
								<span class="uinfo">Amennyiben már regisztrált tagunk vagy jelentkezz be!</span>
							</a>
							
							<a href="/regisztracio" title="Regisztráció" class="right">
								<span class="user-modal signup-icon"></span>
								Regisztráció
								<span class="uinfo">Ha még nem regisztráltál, akkor itt az ideje, hogy megtedd! :)</span>
							</a>
							<div class="clear"></div>
						</div>
					</div>
				
		<div class="forum-message">
			<div id="forum-scroll"></div>
			Sikeres hozzászólás
		</div>
	</div>

	<div class="forum-comment-wrapper">
		</div>

</div>

<script type="text/javascript">

$('#user_message').markItUp(mySettings);

$('#smileys img').click(function() {
	$('#user_message').focus();

	emoticon = $(this).attr("title");
	$.markItUp( { replaceWith:emoticon } );
});

$(function(){
	var $btime = 500;
	$(".smiley-open").click(function() {
		$("#smileys").slideDown($btime);
		$(this).parent().fadeOut($btime);
		$('.bclose').fadeIn($btime);
	});
	$(".smiley-close").click(function() {
		$("#smileys").slideUp($btime);
		$(this).parent().fadeOut($btime);
		$('.bopen').fadeIn($btime);
	});
});
</script>
        </div>
		<div class="clear"></div>
	</div>
</div>

<div class="sidebar">
        <div class="block tags">
            <div class="blockheader">Címkefelhő</div>
            <div class="blockcontent">
                                                <a href="/kereses/?searchstring=Paradox Interactive" class="f">Paradox Interactive</a>
                                                <a href="/kereses/?searchstring=jon shafer" class="f">jon shafer</a>
                                                <a href="/kereses/?searchstring=távozás" class="f">távozás</a>
                                </div>
    </div>
    </div>


													<div class="sidebar">
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <div style="text-align:center">
  <script type="text/javascript"><!--

                    google_ad_client = "ca-pub-1402326799899292";

                    /* PGO_01 */

                    google_ad_slot = "4237168658";

                    google_ad_width = 336;

                    google_ad_height = 280;

                    //-->

                    </script>
</div>
                    <script type="text/JavaScript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">

                    </script>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
									<div class="block">
		<div class="blockheader">Legnépszerűbb</div>
		<div class="tabs">
			
			<ul class="nav">
				<li><a href="#tab1" class="current">Fórum</a></li>
				<li><a href="#tab2">Teszt</a></li>
				<li><a href="#tab3">Hírek</a></li>
				<li><a href="#tab4">Letöltés</a></li>
			</ul>
			<div class="clear"></div>
			
			<div class="list-wrap">
				<div id="tab1">
					<div class="blockcontent">
						<div class="listed-items simple-list popular-topics">
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/jatek-csere-bere/2291">
									<span class="simple-title">Játék csere-bere</span>
									<span class="simple-meta comments">2 852</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/jatek-csere-bere/2291" title="Hozzászólások megtekintése">2 852 hozzászólás</a> | Legfrissebb:
									2017. november. 17. 20:12 by <a href="/profil/Buttgereit" title="Buttgereit adatlapja">Buttgereit</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/joystick-kormany-gamepad/1577">
									<span class="simple-title">Joystick, kormány, gamepad</span>
									<span class="simple-meta comments">347</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/joystick-kormany-gamepad/1577" title="Hozzászólások megtekintése">347 hozzászólás</a> | Legfrissebb:
									2017. november. 17. 17:18 by <a href="/profil/Carmageddon4" title="Carmageddon4 adatlapja">Carmageddon4</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/windows-10/3513">
									<span class="simple-title">Windows 10</span>
									<span class="simple-meta comments">45</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/windows-10/3513" title="Hozzászólások megtekintése">45 hozzászólás</a> | Legfrissebb:
									2017. november. 17. 08:42 by <a href="/profil/phantie" title="phantie adatlapja">phantie</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/jatekvilag-csevego/2193">
									<span class="simple-title">Játékvilág csevegő</span>
									<span class="simple-meta comments">2 040</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/jatekvilag-csevego/2193" title="Hozzászólások megtekintése">2 040 hozzászólás</a> | Legfrissebb:
									2017. november. 16. 21:52 by <a href="/profil/Carmageddon4" title="Carmageddon4 adatlapja">Carmageddon4</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/kormanyok/2807">
									<span class="simple-title">Kormányok</span>
									<span class="simple-meta comments">33</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/kormanyok/2807" title="Hozzászólások megtekintése">33 hozzászólás</a> | Legfrissebb:
									2017. november. 16. 21:45 by <a href="/profil/Carmageddon4" title="Carmageddon4 adatlapja">Carmageddon4</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/milyen-gepet-vegyek/103">
									<span class="simple-title">Milyen gépet vegyek?</span>
									<span class="simple-meta comments">15 391</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/milyen-gepet-vegyek/103" title="Hozzászólások megtekintése">15 391 hozzászólás</a> | Legfrissebb:
									2017. november. 16. 21:27 by <a href="/profil/JackStillAlive" title="JackStillAlive adatlapja">JackStillAlive</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/merevlemezek-winchester-hdd/2181">
									<span class="simple-title">Merevlemezek (winchester, HDD)</span>
									<span class="simple-meta comments">548</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/merevlemezek-winchester-hdd/2181" title="Hozzászólások megtekintése">548 hozzászólás</a> | Legfrissebb:
									2017. november. 16. 20:57 by <a href="/profil/Simba" title="Simba adatlapja">Simba</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/must-buy/3297">
									<span class="simple-title">Must buy</span>
									<span class="simple-meta comments">1 018</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/must-buy/3297" title="Hozzászólások megtekintése">1 018 hozzászólás</a> | Legfrissebb:
									2017. november. 16. 20:29 by <a href="/profil/MágusKaszanova" title="MágusKaszanova adatlapja">MágusKaszanova</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/teljes-jatekaink/1589">
									<span class="simple-title">Teljes játékaink</span>
									<span class="simple-meta comments">1 236</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/teljes-jatekaink/1589" title="Hozzászólások megtekintése">1 236 hozzászólás</a> | Legfrissebb:
									2017. november. 15. 21:04 by <a href="/profil/vtell" title="vtell adatlapja">vtell</a> | </span>
							</div>
													<div class="listed-item last">
								<h2 class="item-title">
								<a href="/tema/altalanos-kerdesek-magazin/399">
									<span class="simple-title">Általános kérdések (magazin)</span>
									<span class="simple-meta comments">1 615</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/altalanos-kerdesek-magazin/399" title="Hozzászólások megtekintése">1 615 hozzászólás</a> | Legfrissebb:
									2017. november. 13. 07:15 by <a href="/profil/Carmageddon4" title="Carmageddon4 adatlapja">Carmageddon4</a> | </span>
							</div>
												</div>
					</div>
					<a href="/forum" title="További témák" class="readmore"><span>További témák</span></a>
				</div>
				<div id="tab2" class="hide">
					<div class="blockcontent">
						<div class="listed-items simple-list">
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/supreme-ruler-the-great-war-teszt-pc/2467" title="Supreme Ruler: The Great War teszt">
										<span class="simple-title">Supreme Ruler: The Great War teszt</span>
										<span class="simple-meta comments">1x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/lifeless-planet-teszt-pc/2468" title="Lifeless Planet teszt">
										<span class="simple-title">Lifeless Planet teszt</span>
										<span class="simple-meta comments">1x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/f1-2017-teszt-pc-ps4-xbox-one/2478" title="F1 2017 teszt">
										<span class="simple-title">F1 2017 teszt</span>
										<span class="simple-meta comments">1x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/sudden-strike-4-teszt-pc-ps4/2461" title="Sudden Strike 4 teszt">
										<span class="simple-title">Sudden Strike 4 teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/hellblade-senuas-sacrifice-teszt-pc-ps4/2462" title="Hellblade: Senua’s Sacrifice teszt">
										<span class="simple-title">Hellblade: Senua’s Sacrifice teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/car-mechanic-simulator-2018-teszt-pc/2463" title="Car Mechanic Simulator 2018 teszt">
										<span class="simple-title">Car Mechanic Simulator 2018 teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/solstice-chronicles-mia-teszt-pc/2464" title="Solstice Chronicles: MIA teszt">
										<span class="simple-title">Solstice Chronicles: MIA teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/final-fantasy-xiv-stormblood-teszt-pc-ps4/2465" title="Final Fantasy XIV: Stormblood teszt">
										<span class="simple-title">Final Fantasy XIV: Stormblood teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/children-of-zodiarcs-teszt-pc-ps4/2466" title="Children of Zodiarcs teszt">
										<span class="simple-title">Children of Zodiarcs teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item last">
								<h3 class="item-title">
									<a href="/teszt/black-the-fall-teszt-pc/2469" title="Black the Fall teszt">
										<span class="simple-title">Black the Fall teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
													</div>
					</div>
					<a href="/tesztek" title="További témák" class="readmore"><span>További tesztek</span></a>
				</div>
				<div id="tab3" class="hide">
					<div class="blockcontent">
						<div class="listed-items simple-list">
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/az-ea-t-nem-erdekli-hogy-mit-akarnak-a-jatekosok/43037" title="Az EA-t nem érdekli, hogy mit akarnak a játékosok">
									<span class="simple-title">Az EA-t nem érdekli, hogy mit akarnak a játékosok</span>
									<span class="simple-meta comments">18</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/retroguru-heroes-of-might-magic-4/43195" title="Retroguru - Heroes of Might & Magic 4">
									<span class="simple-title">Retroguru - Heroes of Might & Magic 4</span>
									<span class="simple-meta comments">17</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/ubisoft-nem-a-denuvo-miatt-eszi-a-processzort-az-assassins-creed-origins/43136" title="Ubisoft – nem a Denuvo miatt eszi a processzort az Assassin's Creed: Origins">
									<span class="simple-title">Ubisoft – nem a Denuvo miatt eszi a processzort az Assassin's Creed: Origins</span>
									<span class="simple-meta comments">13</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/velemeny-haldoklanak-az-egyjatekos-jatekok/43164" title="Vélemény - haldoklanak az egyjátékos játékok?">
									<span class="simple-title">Vélemény - haldoklanak az egyjátékos játékok?</span>
									<span class="simple-meta comments">13</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/uj-akciojatekarol-beszelt-az-ea/43289" title="Új akciójátékáról beszélt az EA">
									<span class="simple-title">Új akciójátékáról beszélt az EA</span>
									<span class="simple-meta comments">12</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/destiny-2-bannolhatnak-ha-segedprogramot-hasznalsz/43054" title="Destiny 2 – bannolhatnak, ha segédprogramot használsz?">
									<span class="simple-title">Destiny 2 – bannolhatnak, ha segédprogramot használsz?</span>
									<span class="simple-meta comments">12</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/ezek-a-legdragabb-dolgok-melyeket-megvehetsz-steam-en/43162" title="Ezek a legdrágább dolgok, melyeket megvehetsz Steam-en">
									<span class="simple-title">Ezek a legdrágább dolgok, melyeket megvehetsz Steam-en</span>
									<span class="simple-meta comments">12</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/mass-effect-fenyes-a-sorozat-jovoje/43210" title="Mass Effect – Fényes a sorozat jövője?">
									<span class="simple-title">Mass Effect – Fényes a sorozat jövője?</span>
									<span class="simple-meta comments">12</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/novemberi-teljes-jatek-the-incredible-adventures-of-van-helsing-3/43150" title="Novemberi teljes játék: The Incredible Adventures of Van Helsing 3">
									<span class="simple-title">Novemberi teljes játék: The Incredible Adventures of Van Helsing 3</span>
									<span class="simple-meta comments">11</span>
								</a>
							</h2>
						</div>
												<div class="listed-item last">
							<h2 class="item-title">
								<a href="/hirek/kiszivarogtak-az-ev-hatralevo-steam-sale-datumai/43025" title="Kiszivárogtak az év hátralévő Steam Sale dátumai">
									<span class="simple-title">Kiszivárogtak az év hátralévő Steam Sale dátumai</span>
									<span class="simple-meta comments">10</span>
								</a>
							</h2>
						</div>
												</div>
					</div>
					<a href="/hirek" title="További témák" class="readmore"><span>További hírek</span></a>
				</div>
				<div id="tab4" class="hide">
					<div class="blockcontent">

						<div class="listed-items simple-list">
													</div>

					</div>
					<a href="/letoltesek" title="További témák" class="readmore"><span>További letöltések</span></a>
				</div>
			</div>
		</div>

		<div class="clear"></div>
	</div>
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <!-- Goa3 beépítés: Adv_pcguru_doboz, 3585842 -->
<div id="zone3585842" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
	<div class="block">
		<div class="blockheader">
			Kiemelt tartalmak
			<div class="block-nav">
				<span id="prev-sidebar" class="prev"></span>
				<span id="next-sidebar" class="next"></span>
			</div>
		</div>
		
			<div class="promopic-holder-sidebar">
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/cdb5ed8f6c835aa30b0e.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/1dac37187caf4b2f5579.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/81c05dbc789602d6616b.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/d7289ac07c7d01ad2271.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/a91c8bf3e930452f3edd.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/994d126cfbb9af35afee.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/5ef3c830420f168f2d17.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/8f2c4fd5ae101f8c13b5.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/0a6210621e96457e7b2d.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/65ceaa2c9ad19130853b.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/902607835cad943a18c6.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/7fca98fea54d378d2ba7.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/5384f03628950d157037.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/9afe8067f616296c2cf3.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/90628453f984ce863fc3.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/a29c2c2a96b0a7b1dbc2.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/dccc634e642ae74c566e.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/540813a6f7dd600424f8.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/bb9c4306e4b42dfb10fe.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/52fca146a228d464ed8a.jpg" alt="" />
							</a>
											</div>
							</div>
		
		<div class="clear"></div>
	</div>

	

								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <a href="/?banner_click=58" target="_blank"><img src="/uploads/banners/5a02edafe4126258518533.jpg" alt="" width="345" height="300" /></a>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
								<div class="block">
	<div class="blockheader">Legfrissebb játékmegjelenések</div>
	<div class="blockcontent">
		<div class="listed-items simple-list newest-release">
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/star-wars-battlefront-2-2017-megjelenes/4209" title="Star Wars Battlefront 2 (2017)">
						<span class="simple-title">Star Wars Battlefront 2 (2017)</span>
						<span class="simple-meta date">2017. november 17.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/spellforce-3-megjelenes/4017" title="SpellForce 3">
						<span class="simple-title">SpellForce 3</span>
						<span class="simple-meta date">2017. december 07.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/warhammer-40000-inquisitor-martyr-megjelenes/3618" title="Warhammer 40,000: Inquisitor – Martyr">
						<span class="simple-title">Warhammer 40,000: Inquisitor – Martyr</span>
						<span class="simple-meta date">2017</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/battlecry-megjelenes/3224" title="Battlecry">
						<span class="simple-title">Battlecry</span>
						<span class="simple-meta date">ismeretlen</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/fable-fortune-megjelenes/4019" title="Fable Fortune">
						<span class="simple-title">Fable Fortune</span>
						<span class="simple-meta date">2017 Q4</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/call-of-cthulhu-megjelenes/3088" title="Call of Cthulhu">
						<span class="simple-title">Call of Cthulhu</span>
						<span class="simple-meta date">2017 Q4</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/vampyr-megjelenes/3584" title="Vampyr">
						<span class="simple-title">Vampyr</span>
						<span class="simple-meta date">2017 Q4</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/wild-west-online-megjelenes/4334" title="Wild West Online">
						<span class="simple-title">Wild West Online</span>
						<span class="simple-meta date">2017 Q4</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/spintires-mudrunner-megjelenes/4336" title="Spintires: MudRunner">
						<span class="simple-title">Spintires: MudRunner</span>
						<span class="simple-meta date">2017 Q4</span>
					</a>
				</h2>
			</div>
					<div class="listed-item last">
				<h2 class="item-title">
					<a href="/jatek/planet-of-the-apes-last-frontier-megjelenes/4366" title="Planet of the Apes: Last Frontier">
						<span class="simple-title">Planet of the Apes: Last Frontier</span>
						<span class="simple-meta date">2017 Q4</span>
					</a>
				</h2>
			</div>
				</div>
	</div>
	<a href="/jatekok" title="További témák" class="readmore"><span>További játékok</span></a>
</div>
								
								<div class="block">
	<div class="blockheader link"><a href="/letoltesek" title="Legfrissebb letöltések">Legfrissebb letöltések</a></div>
	<div class="blockcontent">
		<div class="listed-items simple-list">
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-e3-2017-interju/5162" title="Kossuth Rádió - E3 2017 interjú">
						<span class="simple-title">Kossuth Rádió - E3 2017 interjú</span>
						<span class="simple-meta download">16x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-gamer-megjelenitok-interju/5161" title="Kossuth Rádió - Gamer megjelenítők interjú">
						<span class="simple-title">Kossuth Rádió - Gamer megjelenítők interjú</span>
						<span class="simple-meta download">9x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-hangoskonyvek-interju/5160" title="Kossuth Rádió - Hangoskönyvek interjú">
						<span class="simple-title">Kossuth Rádió - Hangoskönyvek interjú</span>
						<span class="simple-meta download">3x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-ces-2017-interju/5159" title="Kossuth Rádió - CES 2017 interjú">
						<span class="simple-title">Kossuth Rádió - CES 2017 interjú</span>
						<span class="simple-meta download">26x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-karacsonyi-jatekok-interju/5158" title="Kossuth Rádió - Karácsonyi játékok interjú">
						<span class="simple-title">Kossuth Rádió - Karácsonyi játékok interjú</span>
						<span class="simple-meta download">27x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item last">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-magyar-virtualis-valosag-interju/5157" title="Kossuth Rádió - Virtuális Valóság interjú">
						<span class="simple-title">Kossuth Rádió - Virtuális Valóság interjú</span>
						<span class="simple-meta download">22x</span>
					</a>
				</h3>
			</div>
					</div>
	</div>
	<a href="/letoltesek" title="További letöltések" class="readmore"><span>További letöltések</span></a>
</div>
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <div style="text-align:center">
  <script type="text/javascript"><!--

                    google_ad_client = "ca-pub-1402326799899292";

                    /* PGO_01 */

                    google_ad_slot = "4237168658";

                    google_ad_width = 336;

                    google_ad_height = 280;

                    //-->

                    </script>
</div>
                    <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">

                    </script>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
								
									<div class="block dark newsletter-widget">
		<div class="blockheader">Iratkozz fel hírlevelünkre</div>
		<div class="blockcontent newsletter-content">
			<div class="newsletter-message"></div>
			<form onsubmit="newsletter.Subscribe(this);" action="javascript:void(0);" method="post" class="newsletter">
				<div class="field-wrapper left">
					<label for="newsletter_name" class="fade">Név</label>
					<input type="text" name="newsletter_name" id="newsletter_name" class="textfield mr10" />
				</div>
				<div class="field-wrapper left">
					<label for="newsletter_email" class="fade">E-mail cím</label>
					<input type="text" name="newsletter_email" id="newsletter_email" class="textfield" />
				</div>
				<div class="clear mb10"></div>
				<input type="submit" value="Feliratkozom" id="newsletter_submit" class="submit" />
				<div class="clear"></div>
			</form>
		</div>
	</div>

								<div class="block">
									<div class="blockheader">
										Bankkártyás fizetés
									</div>
									<div class="blockcontent">
										<p>Előfizetőink számára bankkártyás fizetési lehetőséget is biztosítunk.</p>
										<div class="centered"><img src="/layout/gfx/cib.jpg" alt="Bankkártyás fizetés" /></div>
									</div>
									<h3 class="blockheader grey">További részletek:</h3>
									<div class="blockcontent">

										<div class="listed-items simple-list">
											<div class="listed-item">
												<div class="item-title">
													<a href="/biztonsagos-fizetes" title="Biztonságos fizetés">
														<span class="simple-title">Biztonságos fizetés</span>
													</a>
												</div>
											</div>
											<div class="listed-item last">
												<div class="item-title">
													<a href="/kerdesek-es-valaszok" title="Kérdések és válaszok">
														<span class="simple-title">Kérdések és válaszok</span>
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>

							</div>
												<div class="clear"></div>
					</div>
							
			<div class="clear"></div>

			<!-- 980 ADVERT -->
			<div class="banner-top"></div><div class="banner-content"><div class="header-980-advert bnr">
<div  style="text-align:center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1402326799899292";
/* 728-as */
google_ad_slot = "8205858988";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>
<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div></div><div class="banner-bottom"></div>
			<div class="clear"></div>

			<div class="main-footer">

				
				<div class="footer-bottom">
					<a href="javascript:void(0)" class="top">ugrás az oldal tetejére</a>
					
					<a href="https://www.ezit.hu" class="ezit-logo" target="_blank">
						<img src="/layout/gfx/ezitlogo.png" alt="EZIT - Megbízható hosting szolgáltatások minden igényre" title="Szerver szolgáltatónk az EZIT">
					</a>
					<a href="http://across.hu" target="_blank" class="across-logo" title="Across Média"></a>
					<div class="footer-menu">
						<a href="/rss" title="RSS">RSS</a>
						<a href="/impresszum" title="Impresszum">Impresszum</a>
						<a href="/mediaajanlat" title="Médiaajánlat">Médiaajánlat</a>
						<a href="/adatvedelem" title="Adatvédelem">Adatvédelem</a>
						<a href="/felhasznalasi-feltetelek" title="Szabályzat">Szabályzat</a>
						<a href="/copyright" title="Copyright &copy; PCGURU" class="last">Copyright &copy; PCGURU </a>
					</div>
					<a href="/" class="logo-footer"></a>
				</div>
				<div class="clear"></div>
			</div>
			<div class="relative">
						</div>

		</div>
	</div>

	
	

</div>

<div class="clear"></div>

<img src="//www.republicofadvertising.com/ox/www/delivery/avw.php?zoneid=695&amp;cb=INSERT_RANDOM_NUMBER_HERE" width="1" height="1" style="float: right;"/>
<div class="z-helper">
    
<div class="banner-top"></div><div class="banner-content"><!-- (c) 2000-2017 Gemius SA version 2.0 Impressions: campaign: Sony-PS-GranTurismoSport, placement: /15./New_Wave_Media_Group/PCGuru/ROS/wallpaper , creative: Origo_wallpaper  -->
<IMG SRC="//gdehu.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=zNGb8jA4CL4sSaPSKC3yNcex7AjkQJBNdg45IdIxx1X.J7/fastid=hvtneztbznwvbwihdpyijyrmshob/stparam=vpoggmouxn" />

</div><div class="banner-bottom"></div>
</div>
</div>

<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};
  (function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / pcguru.hu / pcguru -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd2Lr2UbwbHv8EoFQO_fxpceyPzNwsgdX5eovTm1W2zL.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- . -->

<script type="text/javascript">

$(window).load(function() {
	var site = $('body');
	var padding = site.css('padding-top');
	if (padding != '0px'){
		if ($(window).scrollTop() > 95){
			$('.header').removeClass('floating').addClass('top0');
		} else {
			$('.header').addClass('floating');
		};
		
		$(window).scroll(function(){
			if ($(window).scrollTop() > 95){
				$('.header').removeClass('floating').addClass('top0');
			} else {
				$('.header').addClass('floating');
			};
		});
	}else{
		setTimeout(function() {
			padding = site.css('padding-top');
			if (padding != '0px'){
				if ($(window).scrollTop() > 95){
					$('.header').removeClass('floating').addClass('top0');
				} else {
					$('.header').addClass('floating');
				};
				
				$(window).scroll(function(){
					if ($(window).scrollTop() > 95){
						$('.header').removeClass('floating').addClass('top0');
					} else {
						$('.header').addClass('floating');
					};
				});
			}
		},2000);
	}
});
</script>
<script type="text/javascript">
  var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/285c3457-f537-49a8-9b8b-c84aa0533644.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1402326799899292",
    enable_page_level_ads: true
  });
</script>
</body>
</html>