<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Pete Hines szerint a Creation Club tartalma igazából mini-DLC </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=9" />
<meta http-equiv="content-language" content="HU" />
<meta name="Rating" content="General" />
<meta name="Keywords" content="" />
<meta name="Robots" content="index,follow" />
<meta name="Description" content="A Bethesda alelnöke a Twitteren keveredett beszélgetésbe a Creation Club tartalmának pontos definíciójáról." />

<meta property="og:title" content="Pete Hines szerint a Creation Club tartalma igazából mini-DLC"/>
<meta property="og:description" content="A Bethesda alelnöke a Twitteren keveredett beszélgetésbe a Creation Club tartalmának pontos definíciójáról."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.pcguru.hu/hirek/pete-hines-szerint-a-creation-club-tartalma-igazabol-mini-dlc/42584"/>
<meta property="og:site_name" content="PC Guru"/>
<meta property="og:image" content="https://www.pcguru.hu/uploads/news/mid/pete-hines-szerint-a-creation-club-tartalma-igazabol-mini-dlc-hirek-47a217f47c08f07dfde3-mid.jpg"/>

<meta http-equiv="Expires" content="0" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="google-site-verification" content="RAAfJP0NtqurggWs4DgAgAx3cbvTqBunVRUToJICrsM" />
<meta name="msvalidate.01" content="67FAEFABE864F6FF80AC2E7927EDFA01" />
<meta content="telephone=no" name="format-detection" />
<meta http-equiv="Expires" content="0" />


<link rel="author" href="https://plus.google.com/102064463774022069834" />
<link rel="shortcut icon" href="/layout/gfx/pcguru.ico" />
<link rel="alternate" type="application/rss+xml" title="A PGO legfrissebb anyagai | PC Guru Online" href="/rss" />
<link rel="stylesheet" href="/layout/css/across.common.css" type="text/css" />
<!--[if IE 7]><link rel="stylesheet" href="/layout/css/style.ie7.css" type="text/css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/layout/css/style.ie8.css" type="text/css" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" href="/layout/css/style.ie9.css" type="text/css" /><![endif]-->
<script type="text/javascript" src="/layout/js/across.common.js"></script>
<!--[if IE 7]>
	<script src="/layout/js/ie/IE9.js"></script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29060144-1', 'auto');
  ga('send', 'pageview');

</script>

  
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Cookie-kat azért használunk, hogy weboldalunkat még jobban az Ön személyes igényeire szabhassuk. Szolgáltatásaink használatával Ön beleegyezik a cookie-k alkalmazásába.","dismiss":"Elfogadom","learnMore":"Bővebben","link":"/cookie-k-hasznalata","theme":"dark-top"};
</script>
<script type="text/javascript" src="/layout/js/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
  
</head>
<body  style="background: #000000 url(/uploads/banners/5955fe8b26d0c467557709.jpg) center top no-repeat fixed;">
                                             <a href="/?banner_click=502" target="_blank" class="skinbanner"></a>
<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<div class="padded">

<div class="header-info-wrapper">
<div class="header-info">
	<span>Kérjük jelentkezz be!</span>
</div>
</div>
<SCRIPT language="JavaScript">
<!--
document.write('<!-- Medián WebAudit pcguru.hu (Infinety) pcguru.hu (Infinety) 1/2 --><img style="position:absolute;top:-100px;left:-100px" src="//audit.median.hu/cgi-bin/track.cgi?uc=11684256929437&dc=1&ui='+same+'" width="1" height="1">');
//-->
</SCRIPT>
<NOSCRIPT>
<!-- Medián WebAudit pcguru.hu (Infinety) pcguru.hu (Infinety) 1/2 -->
<img style="position:absolute;top:-100px;left:-100px" src="//audit.median.hu/cgi-bin/track.cgi?uc=11684256929437&dc=1" width="1" height="1">
</NOSCRIPT>


<div class="body-helper">
	<div class="main-wrap" id="page-top">
		<div class="header" id="loginwrapper">
			<div class="secondary-menu-wrapper">
				<div class="secondary-menu">
					<a href="/hirek" title="Hírek"  class="active">Hírek</a>
					<a href="/jatekok" title="Játékok" >Játékok</a>
					<a href="/tesztek" title="Tesztek" >Tesztek</a>
					<a href="/galeria" title="Galéria" >Galéria</a>
					<a href="/video-galeria" title="Videók" >Videók</a>
					
					<a href="/forum" title="Fórum" >Fórum</a>
					<a href="/blogok" title="Blogok" >Blogok</a>
					<a href="/magazin" title="Magazin" >Magazin</a>
					<a href="/palyazatok" title="Pályázatok" >Pályázatok</a>
					<a href="/elofizetesi-csomagok" title="Előfizetés" >Előfizetés</a>
					<a href="http://shop.pcguru.hu" title="Webshop" target="_blank">Shop</a>
					
				</div>
			</div>
			
	<a href="http://www.pcguru.hu/" class="logo" title="PC Guru"></a>

	<div class="user-area">
		<a href="/regisztracio" class="registration-link">regisztráció</a>
		<a href="/uj-jelszo" class="registration-link">új jelszó</a>
		<div class="login-wrapper">
			<a href="javascript:void(0)" class="login-text">belépés</a>
			<div class="loginform">
			<form onsubmit="Users.loginUser(this);" action="javascript:void(0);" method="post" id="user_login_form">
				<div class="loginfield-wrapper mr5"><label for="user_nick" class="fade">Felhasználónév</label><input type="text" name="user_nick" id="user_nick" class="textfield w130" /></div>
				<div class="loginfield-wrapper"><label for="user_password" class="fade">Jelszó</label><input type="password" name="user_password" id="user_password" class="textfield w130" /></div>
				<input type="submit" value="" class="submit" />
			</form>
			</div>
		</div>
		<a href="/facebook-login" class="fb" title="Facebook login">Facebook login</a>
	</div>


		</div>
		<div class="infolink-wrapper">
				    	<!-- RSS -->
			<a href="/rss" title="PC GURU RSS" class="rss"></a>
		</div>
		<div class="main-container">

			<!-- KERESÉS BOX -->
			<div class="header-search">
				<form action="/kereses" method="get">
					<label for="search_input" class="fade">Keresés</label>
					<input type="text" name="searchstring" placeholder="" class="textfield w150" id="search_input" value="" />
					<span class="src"></span>
					<input type="submit" value="" id="search_submit" class="submit" />
				</form>
				<div class="clear"></div>
			</div>
			
			<div class="clear"></div>
			<div class="main-menu-wrapper">
				<div class="main-menu">
					<a href="/hirek" title="Hírek"  class="active">Hírek</a>
					<a href="/jatekok" title="Játékok" >Játékok</a>
					<a href="/tesztek" title="Tesztek" >Tesztek</a>
					<a href="/galeria" title="Galéria" >Galéria</a>
					<a href="/video-galeria" title="Videók" >Videók</a>
					<a href="/letoltesek" title="Letöltések" >Letöltések</a>
					<a href="/forum" title="Fórum" >Fórum</a>
					<a href="/blogok" title="Blogok" >Blogok</a>
					<a href="/magazin" title="Magazin" >Magazin</a>
					<a href="/palyazatok" title="Pályázatok" >Pályázatok</a>
	                <a href="/elofizetesi-csomagok" title="Előfizetés" >Előfizetés</a>
					<a href="http://shop.pcguru.hu" title="Webshop" target="_blank">Shop</a>
				</div>
			</div>
			
			<div class="banner-top"></div><div class="banner-content"><div class="header-980-advert bnr">
<!-- Goa3 beépítés: Adv_pcguru_magnum, 3585839 -->
<div id="zone3585839" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div></div><div class="banner-bottom"></div>
			<div class="clear"></div>
			
															<div class="wide-col">
												

<div class="content">
			
<img  src="/uploads/games/headers/fallout-4-fejleckep-11d1ae992a1a80def8e7.jpg" alt="Fallout 4"  wdth="595" height="176" class="gameheader" />

<ul class="navbar">
    <li><a href="/jatek/fallout-4-megjelenes/3540" >Összefoglaló</a></li>

        <li><a href="/jatek-leirasok/fallout-4-hirek/3540"  class="current">Hírek, tesztek</a></li>
    
        <li><a href="/jatek-videok/3540" >Videók</a></li>
    
        <li><a href="/galeria-kategoriak/jatekok/8/?game=3540" >Képek</a></li>
    
    
    
        <li><a href="/jatek/fallout-4-gepigeny/3540" >Gépigény</a></li>
    </ul>
<div class="clear"></div>
	
	
	<h1 class="postheader">Pete Hines szerint a Creation Club tartalma igazából mini-DLC</h1>

    
	<div class="post-lead">A Bethesda alelnöke a Twitteren keveredett beszélgetésbe a Creation Club tartalmának pontos definíciójáról.</div>

	<div class="post-meta">
		<div class="left">
			<span>Írta:</span> <a href="/profil/SteelSaint">SteelSaint</a><br />
			<span>Dátum:</span> 2017. szeptember. 07. 08:07
		</div>
		<div class="right">
			<div class="fb social-wrapper">
	<div class="fb-like" data-send="false" data-href="http://www.pcguru.hu/hirek/pete-hines-szerint-a-creation-club-tartalma-igazabol-mini-dlc/42584" data-layout="button_count" data-width="96" data-show-faces="false"></div>
	</div>
	
	<div class="social-wrapper w60 ml10"><g:plusone href="http://www.pcguru.hu/hirek/pete-hines-szerint-a-creation-club-tartalma-igazabol-mini-dlc/42584" size="medium"></g:plusone></div>
	
	<div class="tw social-wrapper">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-url="http://www.pcguru.hu/hirek/pete-hines-szerint-a-creation-club-tartalma-igazabol-mini-dlc/42584">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	</script>
	</div>
	<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

	<div class="postcontent mb10"><div class="content-text"><ul>
<li id="docs-internal-guid-a9810226-5aa6-c5d6-2022-bc751c73e0f6" dir="ltr"><span>A Creation Club fogadtatása eddig meglehetősen vegyes</span></li>
<li dir="ltr"><span>Sokaknak nem tetszik a fizetős mod ötlete</span></li>
<li dir="ltr"><a href="https://www.pcguru.hu/hirek/fallout-4-lopancellal-erosit-a-most-indulo-creation-club/42503" target="_blank">Pedig a Bethesda még a lópáncélt is bevetette</a> </li>
<li dir="ltr"><span>Pete Hines a Twitteren magyarázta el, mi a különbség a fizetős mod és a Creation Club tartalmai között</span></li>
</ul>
<p dir="ltr"><span>A Bethesda a 2017-es E3-on jelentette be a Creation Clubot, amely lényegében nem más, mint egy áruház, ami a kiadó játékaihoz kínál fizetős tartalmakat. A hír hallatán azonban nem mindenki örült, és sokan a mai napig támadják az ötletet, leginkább azért, mert a modok egészen eddig tradicionálisan ingyenesek voltak.</span></p></div><div class="banner-top"></div><div class="banner-content"><div class="block">
<div class="header-595-advert bnr">					
<!-- Goa3 beépítés: Adv_pcguru_468, 3585846 -->
<div id="zone3585846" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div>
</div></div><div class="banner-bottom"></div><div class="content-text"><p><span id="docs-internal-guid-a9810226-5aa7-396a-edc6-df7ff268ab1c">Ezt a helyzetet elégelte meg Pete Hines, és a Twitteren próbált meg tiszta vizet önteni a pohárba. A Bethesda alelnöke hosszabb párbeszédbe keveredett egy másik felhasználóval, aki arra a kérdésre várta a választ, hogy lényegében mi is a Creation Club tartalma. Hines következetesen elzárkózott a fizetős modokkal vont párhuzamtól, szerinte ezek a megvehető extrák valami teljesen újat képviselnek az iparágon belül, amire még nincs megfelelő kifejezés, de ha mindenképp muszáj valamihez hasonlítani őket, akkor ő azt mondaná, hogy olyanok, mint a mini-DLC-k. Érvelése szerint fizetős modról akkor beszélünk, ha egy modder kér pénzt valamelyik alkotásáért, jelen helyzetben pedig ilyesmiről szó sincs, hiszen a Creation Club tartalmát belsős, vagy a céggel szorosan együttműködő külsős fejlesztők készítik majd.</span></p>
<p style="text-align: center;"><span><img src="/uploads/editors/creation-club-arument.jpg" alt="creation-club-arument.jpg" /></span></p></div></div>

		<div class="block">
		<h2 class="blockheader">Kapcsolódó információk</h2>
		<div class="blockcontent f13">
			<div class="mb5">
                
            <span class="color-red f14 uppercase"><strong><a href="/jatek/fallout-4-megjelenes/3540" title="Fallout 4 megjelenés" class="color-333 f14 inline">Fallout 4  megjelenés</a>:</strong></span>
            
            2015. november 10.			</div>
            			<div class="mb5">
                
				<span class="color-red f14 uppercase"><strong><a href="/jatek/fallout-4-gepigeny/3540" title="Fallout 4 gépigény" class="color-333 f14 inline">Fallout 4 gépigény</a>:</strong></span>

                				<strong>CPU:</strong> 2800 MHz, 
				<strong>RAM:</strong> 8192 MB,
				<strong>VGA:</strong> 2048 MB,
				<strong>HDD:</strong> 30 GB
                                
			</div>
            			<div class="mb5">
				<strong><a href="/jatek-leirasok/fallout-4-hirek/3540" title="Fallout 4 hírek" class="color-red f14 uppercase f14 inline">Fallout 4 hírek</a></strong>
			</div>
			
			<div class="clear"></div>
		</div>
	</div>
	
	<div class="post-meta footer-social">
		<div class="right">
			<div class="fb social-wrapper">
	<div class="fb-like" data-send="false" data-href="http://www.pcguru.hu/hirek/pete-hines-szerint-a-creation-club-tartalma-igazabol-mini-dlc/42584" data-layout="button_count" data-width="96" data-show-faces="false"></div>
	</div>
	
	<div class="social-wrapper w60 ml10"><g:plusone href="http://www.pcguru.hu/hirek/pete-hines-szerint-a-creation-club-tartalma-igazabol-mini-dlc/42584" size="medium"></g:plusone></div>
	
	<div class="tw social-wrapper">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-url="http://www.pcguru.hu/hirek/pete-hines-szerint-a-creation-club-tartalma-igazabol-mini-dlc/42584">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	</script>
	</div>
	<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

		<div class="block">
	<h2 class="blockheader">Kapcsolódó hírek</h2>
	<div class="blockcontent">
		<div class="listed-items simple-list connected-news">
						
			<div class="listed-column">
											<div class="listed-item">
					<h2 class="item-title">
						<a href="/hirek/e3-2017-a-bethesda-bejelentette-a-creation-clubot/41641" title="E3 2017 - A Bethesda bejelentette a Creation Clubot">
							<span class="simple-title">E3 2017 - A Bethesda bejelentette a Creation Clubot</span>
							<span class="simple-meta comments">1</span>
						</a>
					</h2>
				</div>
				<div class="clear"></div>
										</div>
			
						
			<div class="listed-column">
											<div class="listed-item">
					<h2 class="item-title">
						<a href="/hirek/fallout-4-lopancellal-erosit-a-most-indulo-creation-club/42503" title="Fallout 4 – lópáncéllal erősít a most induló Creation Club">
							<span class="simple-title">Fallout 4 – lópáncéllal erősít a most induló Creation Club</span>
							<span class="simple-meta comments">1</span>
						</a>
					</h2>
				</div>
				<div class="clear"></div>
										</div>
			
						<div class="clear"></div>
		</div>
		</div>

	</div>
	
	

	<div class="block">
        <div id="comments-container">
		<div  id="comments">
	<div class="block" id="commentform">
		<div class="blockheader">Hozzászólások
			<div class="filters hidden"><input type="button" onclick="Users.cancelCommentForm();" value="Mégse" class="button grey" /></div>
		</div>
		
									<div class="login-to-answer">
						<div class="info mb10">A hozzászóláshoz bejelentkezés szükséges.</div>
						<div class="needlogin-widget">
							<a href="javascript:void(0);" onclick="Users.showNeedLogin();" title="Bejelentkezés" class="left">
								<span class="user-modal singin-icon"></span>
								Bejelentkezés
								<span class="uinfo">Amennyiben már regisztrált tagunk vagy jelentkezz be!</span>
							</a>
							
							<a href="/regisztracio" title="Regisztráció" class="right">
								<span class="user-modal signup-icon"></span>
								Regisztráció
								<span class="uinfo">Ha még nem regisztráltál, akkor itt az ideje, hogy megtedd! :)</span>
							</a>
							<div class="clear"></div>
						</div>
					</div>
				
		<div class="forum-message">
			<div id="forum-scroll"></div>
			Sikeres hozzászólás
		</div>
	</div>

	<div class="forum-comment-wrapper">
		</div>

</div>

<script type="text/javascript">

$('#user_message').markItUp(mySettings);

$('#smileys img').click(function() {
	$('#user_message').focus();

	emoticon = $(this).attr("title");
	$.markItUp( { replaceWith:emoticon } );
});

$(function(){
	var $btime = 500;
	$(".smiley-open").click(function() {
		$("#smileys").slideDown($btime);
		$(this).parent().fadeOut($btime);
		$('.bclose').fadeIn($btime);
	});
	$(".smiley-close").click(function() {
		$("#smileys").slideUp($btime);
		$(this).parent().fadeOut($btime);
		$('.bopen').fadeIn($btime);
	});
});
</script>
        </div>
		<div class="clear"></div>
	</div>
</div>

<div class="sidebar">
        <div class="block tags">
            <div class="blockheader">Címkefelhő</div>
            <div class="blockcontent">
                                                <a href="/kereses/?searchstring=bethesda" class="f">bethesda</a>
                                                <a href="/kereses/?searchstring=dlc" class="f">dlc</a>
                                                <a href="/kereses/?searchstring=mod" class="f">mod</a>
                                                <a href="/kereses/?searchstring=fallout" class="f">fallout</a>
                                                <a href="/kereses/?searchstring=creation club" class="f">creation club</a>
                                                <a href="/kereses/?searchstring=Pere Hines" class="f">Pere Hines</a>
                                </div>
    </div>
    </div>

	<div class="sidebar">
			<!-- JÁTÉK ADATÉAP -->
	<div class="block games-widget">
		<h2 class="blockheader link"><a href="/jatek/fallout-4-megjelenes/3540" title="Tovább a játék adatlapjára">Játékadatlap</a></h2>

		<div class="follows">
					<a href="javascript:void(0);" onclick="Users.toggleWatch(this, 3540, 'games');" class="view">Nem figyeled</a>
							<a  href="javascript:void(0);" onclick="Users.toggleLike(this, 3540);"  class="like">Még nem kedveled</a>
				</div>
		<div class="blockcontent">
			<h3>Fallout 4</h3>
			
			<div class="coverzoom-wrapper">
				<div class="large-cover"></div>
			</div>
			
			<script type="text/javascript">
				$(function() {
					$(".coverzoom").click(function() {
						$(".coverzoom").fadeOut(400);
						$(".games-infobox").fadeOut(400);
						$(".coverzoom-wrapper").delay(400).fadeIn(600);
						$(".large-cover").html("<img  src=\"/uploads/games/cover/large/fallout-4-megjelenes-dobozkep-2acca038f7b22028730d-large.jpg\" alt=\"Fallout 4 large\"  />");
					});
					
					$(".large-cover").click(function() {
						$(".coverzoom-wrapper").fadeOut(300);
						$(".coverzoom").delay(300).fadeIn(400);
						$(".games-infobox").delay(300).fadeIn(400);
					});
				});
			</script>

							<div class="coverzoom">
					<img class="cover"  src="/uploads/games/cover/fallout-4-megjelenes-dobozkep-2acca038f7b22028730d-tn.jpg" alt="Fallout 4 tn"  />
					<div class="clear"></div>
				</div>
						
			<div class="games-infobox">
			<dl>
				<dt>Műfaj</dt>
				<dd>
					<a href="/jatekok?category=2" title="RPG">RPG</a>
				</dd>
			</dl>
			<div class="clear"></div>
			
						<dl>
				<dt>Kiadó</dt>
				<dd><a href="/jatekok?publisher=17" title="Bethesda Softworks">Bethesda Softworks</a></dd>
			</dl>
			<div class="clear"></div>
						
						<dl>
				<dt>Fejlesztő</dt>
				<dd><a href="/jatekok?developer=29" title="Bethesda Softworks">Bethesda Softworks</a></dd>
			</dl>
			<div class="clear"></div>
									<dl>
				<dt>Hivatalos weboldal</dt>
				<dd><a href="http://www.fallout4.com/" title="www.fallout4.com" target="_blank">www.fallout4.com</a></dd>
			</dl>
						<div class="clear mb10"></div>
			
			</div>
			<div class="clear"></div>
		</div>
		<div class="blockcontent">
			
		</div>
				<div class="blockheader black">Fallout 4 megjelenés </div>
		<div class="blockcontent">
			<div class="listed-items simple-list newest-release">
									<div class="listed-item ">
						<h2 class="item-title">
							<span class="simple-title">PC</span>
							<span class="simple-meta date">2015. november 10.</span>
						</h2>
					</div>
									<div class="listed-item ">
						<h2 class="item-title">
							<span class="simple-title">PS4</span>
							<span class="simple-meta date">2015. november 10.</span>
						</h2>
					</div>
									<div class="listed-item last">
						<h2 class="item-title">
							<span class="simple-title">XBOX One</span>
							<span class="simple-meta date">2015. november 10.</span>
						</h2>
					</div>
							</div>
		</div>

			</div>
        
                

	<!-- VÉLEMÉNY ÉS RÉSZLETES TESZT -->
	
	<div class="clear"></div>
	</div>

													<div class="sidebar">
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <div style="text-align:center">
  <script type="text/javascript"><!--

                    google_ad_client = "ca-pub-1402326799899292";

                    /* PGO_01 */

                    google_ad_slot = "4237168658";

                    google_ad_width = 336;

                    google_ad_height = 280;

                    //-->

                    </script>
</div>
                    <script type="text/JavaScript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">

                    </script>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
									<div class="block">
		<div class="blockheader">Legnépszerűbb</div>
		<div class="tabs">
			
			<ul class="nav">
				<li><a href="#tab1" class="current">Fórum</a></li>
				<li><a href="#tab2">Teszt</a></li>
				<li><a href="#tab3">Hírek</a></li>
				<li><a href="#tab4">Letöltés</a></li>
			</ul>
			<div class="clear"></div>
			
			<div class="list-wrap">
				<div id="tab1">
					<div class="blockcontent">
						<div class="listed-items simple-list popular-topics">
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/milyen-gepet-vegyek/103">
									<span class="simple-title">Milyen gépet vegyek?</span>
									<span class="simple-meta comments">15 242</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/milyen-gepet-vegyek/103" title="Hozzászólások megtekintése">15 242 hozzászólás</a> | Legfrissebb:
									2017. szeptember. 06. 20:47 by <a href="/profil/Ranil" title="Ranil adatlapja">Ranil</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/must-buy/3297">
									<span class="simple-title">Must buy</span>
									<span class="simple-meta comments">955</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/must-buy/3297" title="Hozzászólások megtekintése">955 hozzászólás</a> | Legfrissebb:
									2017. szeptember. 06. 18:21 by <a href="/profil/Taszi" title="Taszi adatlapja">Taszi</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/off-topic/116">
									<span class="simple-title">OFF Topic</span>
									<span class="simple-meta comments">95 549</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/off-topic/116" title="Hozzászólások megtekintése">95 549 hozzászólás</a> | Legfrissebb:
									2017. szeptember. 06. 17:26 by <a href="/profil/MC_csevusz" title="MC_csevusz adatlapja">MC_csevusz</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/life-is-strange/3518">
									<span class="simple-title">Life is Strange</span>
									<span class="simple-meta comments">106</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/life-is-strange/3518" title="Hozzászólások megtekintése">106 hozzászólás</a> | Legfrissebb:
									2017. szeptember. 06. 16:28 by <a href="/profil/fearer" title="fearer adatlapja">fearer</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/kepes-jatek/659">
									<span class="simple-title">Képes játék</span>
									<span class="simple-meta comments">6 309</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/kepes-jatek/659" title="Hozzászólások megtekintése">6 309 hozzászólás</a> | Legfrissebb:
									2017. szeptember. 06. 09:08 by <a href="/profil/Richard_san" title="Richard_san adatlapja">Richard_san</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/origin/3175">
									<span class="simple-title">Origin</span>
									<span class="simple-meta comments">205</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/origin/3175" title="Hozzászólások megtekintése">205 hozzászólás</a> | Legfrissebb:
									2017. szeptember. 06. 09:05 by <a href="/profil/Richard_san" title="Richard_san adatlapja">Richard_san</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/jatek-csere-bere/2291">
									<span class="simple-title">Játék csere-bere</span>
									<span class="simple-meta comments">2 642</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/jatek-csere-bere/2291" title="Hozzászólások megtekintése">2 642 hozzászólás</a> | Legfrissebb:
									2017. szeptember. 05. 21:18 by <a href="/profil/sistvan3" title="sistvan3 adatlapja">sistvan3</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/hibajelentes/666">
									<span class="simple-title">Hibajelentés</span>
									<span class="simple-meta comments">1 297</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/hibajelentes/666" title="Hozzászólások megtekintése">1 297 hozzászólás</a> | Legfrissebb:
									2017. szeptember. 05. 12:41 by <a href="/profil/Mikee_93" title="Mikee_93 adatlapja">Mikee_93</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/problemak-melyeknek-se-eleje-se-vege/3052">
									<span class="simple-title">Problémák, melyeknek se eleje, se vége...</span>
									<span class="simple-meta comments">731</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/problemak-melyeknek-se-eleje-se-vege/3052" title="Hozzászólások megtekintése">731 hozzászólás</a> | Legfrissebb:
									2017. szeptember. 04. 23:28 by <a href="/profil/JackStillAlive" title="JackStillAlive adatlapja">JackStillAlive</a> | </span>
							</div>
													<div class="listed-item last">
								<h2 class="item-title">
								<a href="/tema/heroes-of-might-and-magic-sorozat/216">
									<span class="simple-title">Heroes of Might and Magic sorozat</span>
									<span class="simple-meta comments">671</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/heroes-of-might-and-magic-sorozat/216" title="Hozzászólások megtekintése">671 hozzászólás</a> | Legfrissebb:
									2017. szeptember. 04. 18:18 by <a href="/profil/Carmageddon4" title="Carmageddon4 adatlapja">Carmageddon4</a> | </span>
							</div>
												</div>
					</div>
					<a href="/forum" title="További témák" class="readmore"><span>További témák</span></a>
				</div>
				<div id="tab2" class="hide">
					<div class="blockcontent">
						<div class="listed-items simple-list">
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/night-in-the-woods-teszt-pc/2436" title="Night in the Woods teszt">
										<span class="simple-title">Night in the Woods teszt</span>
										<span class="simple-meta comments">2x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/max-payne-teszt-pc/2438" title="Max Payne teszt">
										<span class="simple-title">Max Payne teszt</span>
										<span class="simple-meta comments">1x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/mario-kart-8-deluxe-teszt-nintendo-switch/2426" title="Mario Kart 8 Deluxe teszt">
										<span class="simple-title">Mario Kart 8 Deluxe teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/mooseman-teszt-pc/2427" title="Mooseman teszt">
										<span class="simple-title">Mooseman teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/expeditions-viking-teszt-pc/2428" title="Expeditions: Viking teszt">
										<span class="simple-title">Expeditions: Viking teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/guardians-of-the-galaxy-the-telltale-series-teszt-pc-ps4-xbox-one/2429" title="Guardians of the Galaxy: The Telltale Series teszt">
										<span class="simple-title">Guardians of the Galaxy: The Telltale Series teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/man-o-war-corsair-teszt/2430" title="Man O’ War: Corsair teszt">
										<span class="simple-title">Man O’ War: Corsair teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/prey-2017-teszt-pc-ps4-xbox-one/2431" title="Prey (2017) teszt">
										<span class="simple-title">Prey (2017) teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/injustice-2-teszt-ps4-xbox-one/2432" title="Injustice 2 teszt">
										<span class="simple-title">Injustice 2 teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item last">
								<h3 class="item-title">
									<a href="/teszt/endless-space-2-teszt-pc/2433" title="Endless Space 2 teszt">
										<span class="simple-title">Endless Space 2 teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
													</div>
					</div>
					<a href="/tesztek" title="További témák" class="readmore"><span>További tesztek</span></a>
				</div>
				<div id="tab3" class="hide">
					<div class="blockcontent">
						<div class="listed-items simple-list">
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/augusztusi-teljes-jatek-car-mechanic-simulator-2015/42333" title="Augusztusi teljes játék: Car Mechanic Simulator 2015">
									<span class="simple-title">Augusztusi teljes játék: Car Mechanic Simulator 2015</span>
									<span class="simple-meta comments">36</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/a-far-cry-4-jobb-jatek-mint-a-the-witcher-3/42531" title="A Far Cry 4 jobb játék, mint a The Witcher 3">
									<span class="simple-title">A Far Cry 4 jobb játék, mint a The Witcher 3</span>
									<span class="simple-meta comments">28</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/a-windows-10-felhasznalok-tobbseget-nem-erdekli-mit-gyujt-roluk-a-microsoft/42319" title="A Windows 10 felhasználók többségét nem érdekli, mit gyűjt róluk a Microsoft">
									<span class="simple-title">A Windows 10 felhasználók többségét nem érdekli, mit gyűjt róluk a Microsoft</span>
									<span class="simple-meta comments">25</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/playerunknowns-battlegrounds-megverte-a-dota-2-t-a-steamen/42489" title="PlayerUnknown's Battlegrounds – Megverte a DotA 2-t a Steamen">
									<span class="simple-title">PlayerUnknown's Battlegrounds – Megverte a DotA 2-t a Steamen</span>
									<span class="simple-meta comments">24</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/top-5-fantasy-vilag/42515" title="Top 5: Fantasy világ">
									<span class="simple-title">Top 5: Fantasy világ</span>
									<span class="simple-meta comments">20</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/top-5-soha-el-nem-keszult-folytatasok/42443" title="Top 5: Soha el nem készült folytatások">
									<span class="simple-title">Top 5: Soha el nem készült folytatások</span>
									<span class="simple-meta comments">17</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/2024-ben-olimpiai-szam-lehet-az-esport/42294" title="2024-ben olimpiai szám lehet az esport?">
									<span class="simple-title">2024-ben olimpiai szám lehet az esport?</span>
									<span class="simple-meta comments">16</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/bojti-horrorkamraja-cabin-in-the-woods/42516" title="Böjti Horrorkamrája: Erdő mélyén áll egy ház…">
									<span class="simple-title">Böjti Horrorkamrája: Erdő mélyén áll egy ház…</span>
									<span class="simple-meta comments">15</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/final-fantasy-15-kiszivargott-gepigeny-sok-helyet-felemeszt-de-lesz-modtamogatas/42444" title="Final Fantasy 15 kiszivárgott gépigény – Sok helyet felemészt, de lesz modtámogatás">
									<span class="simple-title">Final Fantasy 15 kiszivárgott gépigény – Sok helyet felemészt, de lesz modtámogatás</span>
									<span class="simple-meta comments">14</span>
								</a>
							</h2>
						</div>
												<div class="listed-item last">
							<h2 class="item-title">
								<a href="/hirek/ketszer-annyi-jatek-jelenik-meg-steamen-a-direct-bevezetese-ota/42308" title="Kétszer annyi játék jelenik meg Steamen a Direct bevezetése óta">
									<span class="simple-title">Kétszer annyi játék jelenik meg Steamen a Direct bevezetése óta</span>
									<span class="simple-meta comments">12</span>
								</a>
							</h2>
						</div>
												</div>
					</div>
					<a href="/hirek" title="További témák" class="readmore"><span>További hírek</span></a>
				</div>
				<div id="tab4" class="hide">
					<div class="blockcontent">

						<div class="listed-items simple-list">
													</div>

					</div>
					<a href="/letoltesek" title="További témák" class="readmore"><span>További letöltések</span></a>
				</div>
			</div>
		</div>

		<div class="clear"></div>
	</div>
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <!-- Goa3 beépítés: Adv_pcguru_doboz, 3585842 -->
<div id="zone3585842" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
	<div class="block">
		<div class="blockheader">
			Kiemelt tartalmak
			<div class="block-nav">
				<span id="prev-sidebar" class="prev"></span>
				<span id="next-sidebar" class="next"></span>
			</div>
		</div>
		
			<div class="promopic-holder-sidebar">
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/cdb5ed8f6c835aa30b0e.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/e9e684093c3262c85878.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/1dac37187caf4b2f5579.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/81c05dbc789602d6616b.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/d7289ac07c7d01ad2271.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/a91c8bf3e930452f3edd.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/994d126cfbb9af35afee.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/5ef3c830420f168f2d17.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/8f2c4fd5ae101f8c13b5.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/0a6210621e96457e7b2d.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/65ceaa2c9ad19130853b.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/902607835cad943a18c6.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/7fca98fea54d378d2ba7.jpg" alt="" />
							</a>
											</div>
							</div>
		
		<div class="clear"></div>
	</div>

	

								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <a href="/?banner_click=58" target="_blank"><img src="/uploads/banners/59a13d8ec1817691946207.jpg" alt="" width="345" height="300" /></a>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
								<div class="block">
	<div class="blockheader">Legfrissebb játékmegjelenések</div>
	<div class="blockcontent">
		<div class="listed-items simple-list newest-release">
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/pro-evolution-soccer-2018-megjelenes/4346" title="Pro Evolution Soccer 2018">
						<span class="simple-title">Pro Evolution Soccer 2018</span>
						<span class="simple-meta date">2017. szeptember 12.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/dishonored-death-of-the-outsider-megjelenes/4302" title="Dishonored: Death of the Outsider">
						<span class="simple-title">Dishonored: Death of the Outsider</span>
						<span class="simple-meta date">2017. szeptember 15.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/nba-2k18-megjelenes/4349" title="NBA 2K18">
						<span class="simple-title">NBA 2K18</span>
						<span class="simple-meta date">2017. szeptember 15.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/marvel-vs-capcom-infinite-megjelenes/4261" title="Marvel vs. Capcom: Infinite">
						<span class="simple-title">Marvel vs. Capcom: Infinite</span>
						<span class="simple-meta date">2017. szeptember 19.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/project-cars-2-megjelenes/3586" title="Project CARS 2">
						<span class="simple-title">Project CARS 2</span>
						<span class="simple-meta date">2017. szeptember 22.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/total-war-warhammer-2-megjelenes/4259" title="Total War: Warhammer 2">
						<span class="simple-title">Total War: Warhammer 2</span>
						<span class="simple-meta date">2017. szeptember 28.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/fifa-18-megjelenes/4286" title="FIFA 18">
						<span class="simple-title">FIFA 18</span>
						<span class="simple-meta date">2017. szeptember 29.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/next-car-game-wreckfest-megjelenes/2957" title="Next Car Game: Wreckfest">
						<span class="simple-title">Next Car Game: Wreckfest</span>
						<span class="simple-meta date">2017 Q3</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/ken-folletts-the-pillars-of-the-earth-megjelenes/3344" title="Ken Follett's The Pillars of the Earth">
						<span class="simple-title">Ken Follett's The Pillars of the Earth</span>
						<span class="simple-meta date">2017 Q3</span>
					</a>
				</h2>
			</div>
					<div class="listed-item last">
				<h2 class="item-title">
					<a href="/jatek/dungeons-3-megjelenes/4235" title="Dungeons 3">
						<span class="simple-title">Dungeons 3</span>
						<span class="simple-meta date">2017 Q3</span>
					</a>
				</h2>
			</div>
				</div>
	</div>
	<a href="/jatekok" title="További témák" class="readmore"><span>További játékok</span></a>
</div>
								
								<div class="block">
	<div class="blockheader link"><a href="/letoltesek" title="Legfrissebb letöltések">Legfrissebb letöltések</a></div>
	<div class="blockcontent">
		<div class="listed-items simple-list">
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-e3-2017-interju/5162" title="Kossuth Rádió - E3 2017 interjú">
						<span class="simple-title">Kossuth Rádió - E3 2017 interjú</span>
						<span class="simple-meta download">9x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-gamer-megjelenitok-interju/5161" title="Kossuth Rádió - Gamer megjelenítők interjú">
						<span class="simple-title">Kossuth Rádió - Gamer megjelenítők interjú</span>
						<span class="simple-meta download">3x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-hangoskonyvek-interju/5160" title="Kossuth Rádió - Hangoskönyvek interjú">
						<span class="simple-title">Kossuth Rádió - Hangoskönyvek interjú</span>
						<span class="simple-meta download">2x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-ces-2017-interju/5159" title="Kossuth Rádió - CES 2017 interjú">
						<span class="simple-title">Kossuth Rádió - CES 2017 interjú</span>
						<span class="simple-meta download">24x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-karacsonyi-jatekok-interju/5158" title="Kossuth Rádió - Karácsonyi játékok interjú">
						<span class="simple-title">Kossuth Rádió - Karácsonyi játékok interjú</span>
						<span class="simple-meta download">26x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item last">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-magyar-virtualis-valosag-interju/5157" title="Kossuth Rádió - Virtuális Valóság interjú">
						<span class="simple-title">Kossuth Rádió - Virtuális Valóság interjú</span>
						<span class="simple-meta download">21x</span>
					</a>
				</h3>
			</div>
					</div>
	</div>
	<a href="/letoltesek" title="További letöltések" class="readmore"><span>További letöltések</span></a>
</div>
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <div style="text-align:center">
  <script type="text/javascript"><!--

                    google_ad_client = "ca-pub-1402326799899292";

                    /* PGO_01 */

                    google_ad_slot = "4237168658";

                    google_ad_width = 336;

                    google_ad_height = 280;

                    //-->

                    </script>
</div>
                    <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">

                    </script>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
								
									<div class="block dark newsletter-widget">
		<div class="blockheader">Iratkozz fel hírlevelünkre</div>
		<div class="blockcontent newsletter-content">
			<div class="newsletter-message"></div>
			<form onsubmit="newsletter.Subscribe(this);" action="javascript:void(0);" method="post" class="newsletter">
				<div class="field-wrapper left">
					<label for="newsletter_name" class="fade">Név</label>
					<input type="text" name="newsletter_name" id="newsletter_name" class="textfield mr10" />
				</div>
				<div class="field-wrapper left">
					<label for="newsletter_email" class="fade">E-mail cím</label>
					<input type="text" name="newsletter_email" id="newsletter_email" class="textfield" />
				</div>
				<div class="clear mb10"></div>
				<input type="submit" value="Feliratkozom" id="newsletter_submit" class="submit" />
				<div class="clear"></div>
			</form>
		</div>
	</div>

								<div class="block">
									<div class="blockheader">
										Bankkártyás fizetés
									</div>
									<div class="blockcontent">
										<p>Előfizetőink számára bankkártyás fizetési lehetőséget is biztosítunk.</p>
										<div class="centered"><img src="/layout/gfx/cib.jpg" alt="Bankkártyás fizetés" /></div>
									</div>
									<h3 class="blockheader grey">További részletek:</h3>
									<div class="blockcontent">

										<div class="listed-items simple-list">
											<div class="listed-item">
												<div class="item-title">
													<a href="/biztonsagos-fizetes" title="Biztonságos fizetés">
														<span class="simple-title">Biztonságos fizetés</span>
													</a>
												</div>
											</div>
											<div class="listed-item last">
												<div class="item-title">
													<a href="/kerdesek-es-valaszok" title="Kérdések és válaszok">
														<span class="simple-title">Kérdések és válaszok</span>
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>

							</div>
												<div class="clear"></div>
					</div>
							
			<div class="clear"></div>

			<!-- 980 ADVERT -->
			<div class="banner-top"></div><div class="banner-content"><div class="header-980-advert bnr">
<div  style="text-align:center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1402326799899292";
/* 728-as */
google_ad_slot = "8205858988";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>
<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div></div><div class="banner-bottom"></div>
			<div class="clear"></div>

			<div class="main-footer">

				
				<div class="footer-bottom">
					<a href="javascript:void(0)" class="top">ugrás az oldal tetejére</a>
					
					<a href="https://www.ezit.hu" class="ezit-logo" target="_blank">
						<img src="/layout/gfx/ezitlogo.png" alt="EZIT - Megbízható hosting szolgáltatások minden igényre" title="Szerver szolgáltatónk az EZIT">
					</a>
					<a href="http://across.hu" target="_blank" class="across-logo" title="Across Média"></a>
					<div class="footer-menu">
						<a href="/rss" title="RSS">RSS</a>
						<a href="/impresszum" title="Impresszum">Impresszum</a>
						<a href="/mediaajanlat" title="Médiaajánlat">Médiaajánlat</a>
						<a href="/adatvedelem" title="Adatvédelem">Adatvédelem</a>
						<a href="/felhasznalasi-feltetelek" title="Szabályzat">Szabályzat</a>
						<a href="/copyright" title="Copyright &copy; PCGURU" class="last">Copyright &copy; PCGURU </a>
					</div>
					<a href="/" class="logo-footer"></a>
				</div>
				<div class="clear"></div>
			</div>
			<div class="relative">
						</div>

		</div>
	</div>

	
	

</div>

<div class="clear"></div>

<img src="//www.republicofadvertising.com/ox/www/delivery/avw.php?zoneid=695&amp;cb=INSERT_RANDOM_NUMBER_HERE" width="1" height="1" style="float: right;"/>
<div class="z-helper">
    

</div>
</div>

<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};
  (function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / pcguru.hu / pcguru -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd2Lr2UbwbHv8EoFQO_fxpceyPzNwsgdX5eovTm1W2zL.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- . -->

<script type="text/javascript">

$(window).load(function() {
	var site = $('body');
	var padding = site.css('padding-top');
	if (padding != '0px'){
		if ($(window).scrollTop() > 95){
			$('.header').removeClass('floating').addClass('top0');
		} else {
			$('.header').addClass('floating');
		};
		
		$(window).scroll(function(){
			if ($(window).scrollTop() > 95){
				$('.header').removeClass('floating').addClass('top0');
			} else {
				$('.header').addClass('floating');
			};
		});
	}else{
		setTimeout(function() {
			padding = site.css('padding-top');
			if (padding != '0px'){
				if ($(window).scrollTop() > 95){
					$('.header').removeClass('floating').addClass('top0');
				} else {
					$('.header').addClass('floating');
				};
				
				$(window).scroll(function(){
					if ($(window).scrollTop() > 95){
						$('.header').removeClass('floating').addClass('top0');
					} else {
						$('.header').addClass('floating');
					};
				});
			}
		},2000);
	}
});
</script>
<script type="text/javascript">
  var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/285c3457-f537-49a8-9b8b-c84aa0533644.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1402326799899292",
    enable_page_level_ads: true
  });
</script>
</body>
</html>