<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Az új Batman-film érzelmekben gazdag lesz </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=9" />
<meta http-equiv="content-language" content="HU" />
<meta name="Rating" content="General" />
<meta name="Keywords" content="" />
<meta name="Robots" content="index,follow" />
<meta name="Description" content="Matt Reeves nagyon komolyan veszi Batmant, Alfred Hitchcock inspirálja, de tisztelegni szeretne Nolan Sötét lovag-trilógiája előtt is." />

<meta property="og:title" content="Az új Batman-film érzelmekben gazdag lesz"/>
<meta property="og:description" content="Matt Reeves nagyon komolyan veszi Batmant, Alfred Hitchcock inspirálja, de tisztelegni szeretne Nolan Sötét lovag-trilógiája előtt is."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.pcguru.hu/hirek/az-uj-batman-film-erzelmekben-gazdag-lesz/41941"/>
<meta property="og:site_name" content="PC Guru"/>
<meta property="og:image" content="https://www.pcguru.hu/uploads/news/mid/az-uj-batman-film-erzelmekben-gazdag-lesz-hirek-074def1ba591afc6bc81-mid.jpg"/>

<meta http-equiv="Expires" content="0" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="google-site-verification" content="RAAfJP0NtqurggWs4DgAgAx3cbvTqBunVRUToJICrsM" />
<meta name="msvalidate.01" content="67FAEFABE864F6FF80AC2E7927EDFA01" />
<meta content="telephone=no" name="format-detection" />
<meta http-equiv="Expires" content="0" />


<link rel="author" href="https://plus.google.com/102064463774022069834" />
<link rel="shortcut icon" href="/layout/gfx/pcguru.ico" />
<link rel="alternate" type="application/rss+xml" title="A PGO legfrissebb anyagai | PC Guru Online" href="/rss" />
<link rel="stylesheet" href="/layout/css/across.common.css" type="text/css" />
<!--[if IE 7]><link rel="stylesheet" href="/layout/css/style.ie7.css" type="text/css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/layout/css/style.ie8.css" type="text/css" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" href="/layout/css/style.ie9.css" type="text/css" /><![endif]-->
<script type="text/javascript" src="/layout/js/across.common.js"></script>
<!--[if IE 7]>
	<script src="/layout/js/ie/IE9.js"></script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29060144-1', 'auto');
  ga('send', 'pageview');

</script>

  
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Cookie-kat azért használunk, hogy weboldalunkat még jobban az Ön személyes igényeire szabhassuk. Szolgáltatásaink használatával Ön beleegyezik a cookie-k alkalmazásába.","dismiss":"Elfogadom","learnMore":"Bővebben","link":"/cookie-k-hasznalata","theme":"dark-top"};
</script>
<script type="text/javascript" src="/layout/js/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
  
</head>
<body  style="background: #000000 url(/uploads/banners/5955fe8b26d0c467557709.jpg) center top no-repeat fixed;">
                                             <a href="/?banner_click=502" target="_blank" class="skinbanner"></a>
<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<div class="padded">

<div class="header-info-wrapper">
<div class="header-info">
	<span>Kérjük jelentkezz be!</span>
</div>
</div>
<SCRIPT language="JavaScript">
<!--
document.write('<!-- Medián WebAudit pcguru.hu (Infinety) pcguru.hu (Infinety) 1/2 --><img style="position:absolute;top:-100px;left:-100px" src="//audit.median.hu/cgi-bin/track.cgi?uc=11684256929437&dc=1&ui='+same+'" width="1" height="1">');
//-->
</SCRIPT>
<NOSCRIPT>
<!-- Medián WebAudit pcguru.hu (Infinety) pcguru.hu (Infinety) 1/2 -->
<img style="position:absolute;top:-100px;left:-100px" src="//audit.median.hu/cgi-bin/track.cgi?uc=11684256929437&dc=1" width="1" height="1">
</NOSCRIPT>


<div class="body-helper">
	<div class="main-wrap" id="page-top">
		<div class="header" id="loginwrapper">
			<div class="secondary-menu-wrapper">
				<div class="secondary-menu">
					<a href="/hirek" title="Hírek"  class="active">Hírek</a>
					<a href="/jatekok" title="Játékok" >Játékok</a>
					<a href="/tesztek" title="Tesztek" >Tesztek</a>
					<a href="/galeria" title="Galéria" >Galéria</a>
					<a href="/video-galeria" title="Videók" >Videók</a>
					
					<a href="/forum" title="Fórum" >Fórum</a>
					<a href="/blogok" title="Blogok" >Blogok</a>
					<a href="/magazin" title="Magazin" >Magazin</a>
					<a href="/palyazatok" title="Pályázatok" >Pályázatok</a>
					<a href="/elofizetesi-csomagok" title="Előfizetés" >Előfizetés</a>
					<a href="http://shop.pcguru.hu" title="Webshop" target="_blank">Shop</a>
					
				</div>
			</div>
			
	<a href="http://www.pcguru.hu/" class="logo" title="PC Guru"></a>

	<div class="user-area">
		<a href="/regisztracio" class="registration-link">regisztráció</a>
		<a href="/uj-jelszo" class="registration-link">új jelszó</a>
		<div class="login-wrapper">
			<a href="javascript:void(0)" class="login-text">belépés</a>
			<div class="loginform">
			<form onsubmit="Users.loginUser(this);" action="javascript:void(0);" method="post" id="user_login_form">
				<div class="loginfield-wrapper mr5"><label for="user_nick" class="fade">Felhasználónév</label><input type="text" name="user_nick" id="user_nick" class="textfield w130" /></div>
				<div class="loginfield-wrapper"><label for="user_password" class="fade">Jelszó</label><input type="password" name="user_password" id="user_password" class="textfield w130" /></div>
				<input type="submit" value="" class="submit" />
			</form>
			</div>
		</div>
		<a href="/facebook-login" class="fb" title="Facebook login">Facebook login</a>
	</div>


		</div>
		<div class="infolink-wrapper">
				    	<!-- RSS -->
			<a href="/rss" title="PC GURU RSS" class="rss"></a>
		</div>
		<div class="main-container">

			<!-- KERESÉS BOX -->
			<div class="header-search">
				<form action="/kereses" method="get">
					<label for="search_input" class="fade">Keresés</label>
					<input type="text" name="searchstring" placeholder="" class="textfield w150" id="search_input" value="" />
					<span class="src"></span>
					<input type="submit" value="" id="search_submit" class="submit" />
				</form>
				<div class="clear"></div>
			</div>
			
			<div class="clear"></div>
			<div class="main-menu-wrapper">
				<div class="main-menu">
					<a href="/hirek" title="Hírek"  class="active">Hírek</a>
					<a href="/jatekok" title="Játékok" >Játékok</a>
					<a href="/tesztek" title="Tesztek" >Tesztek</a>
					<a href="/galeria" title="Galéria" >Galéria</a>
					<a href="/video-galeria" title="Videók" >Videók</a>
					<a href="/letoltesek" title="Letöltések" >Letöltések</a>
					<a href="/forum" title="Fórum" >Fórum</a>
					<a href="/blogok" title="Blogok" >Blogok</a>
					<a href="/magazin" title="Magazin" >Magazin</a>
					<a href="/palyazatok" title="Pályázatok" >Pályázatok</a>
	                <a href="/elofizetesi-csomagok" title="Előfizetés" >Előfizetés</a>
					<a href="http://shop.pcguru.hu" title="Webshop" target="_blank">Shop</a>
				</div>
			</div>
			
			<div class="banner-top"></div><div class="banner-content"><div class="header-980-advert bnr">
<!-- Goa3 beépítés: Adv_pcguru_magnum, 3585839 -->
<div id="zone3585839" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div></div><div class="banner-bottom"></div>
			<div class="clear"></div>
			
															<div class="wide-col">
												

<div class="content">
	
	<h1 class="postheader">Az új Batman-film érzelmekben gazdag lesz</h1>

    
	<div class="post-lead">Matt Reeves nagyon komolyan veszi Batmant, Alfred Hitchcock inspirálja, de tisztelegni szeretne Nolan Sötét lovag-trilógiája előtt is.</div>

	<div class="post-meta">
		<div class="left">
			<span>Írta:</span> <a href="/profil/Dzséjt">Dzséjt</a><br />
			<span>Dátum:</span> 2017. július. 06. 13:40
		</div>
		<div class="right">
			<div class="fb social-wrapper">
	<div class="fb-like" data-send="false" data-href="http://www.pcguru.hu/hirek/az-uj-batman-film-erzelmekben-gazdag-lesz/41941" data-layout="button_count" data-width="96" data-show-faces="false"></div>
	</div>
	
	<div class="social-wrapper w60 ml10"><g:plusone href="http://www.pcguru.hu/hirek/az-uj-batman-film-erzelmekben-gazdag-lesz/41941" size="medium"></g:plusone></div>
	
	<div class="tw social-wrapper">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-url="http://www.pcguru.hu/hirek/az-uj-batman-film-erzelmekben-gazdag-lesz/41941">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	</script>
	</div>
	<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

	<div class="postcontent mb10"><div class="content-text"><ul>
<li>A <em>The Batman</em>t Matt Reeves rendezi</li>
<li>Érzelmekben gazdag film lesz</li>
<li>A noir detektívtörténetek irányába mozdul el</li>
<li>Reeves Nolan filmjei előtt is szeretne tisztelegni</li>
</ul>
<p>Miután Ben Affleck visszalépett a Batman-film megrendezésének lehetőségétől, a Warner választása arra a Matt Reevesre esett, aki letette nekünk a <em>Cloverfield</em>et és <em>A majmok bolygója: Forradalom</em> című filmet, e hónap 13-án pedig jön tőle <em>A majmok bolygója: Háború</em>. Szóval nem éppen kispályás rendezőről van szó, még ha portfóliója nem is túl széles. Akár azt is mondhatjuk rá, hogy szökő évente egyszer foglalkozik filmekkel.</p></div><div class="banner-top"></div><div class="banner-content"><div class="block">
<div class="header-595-advert bnr">					
<!-- Goa3 beépítés: Adv_pcguru_468, 3585846 -->
<div id="zone3585846" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div>
</div></div><div class="banner-bottom"></div><div class="content-text"><p>Reeves a Yahoo! Moviesnak beszélt a <em>The Batman</em>ről, ami az Affleck-féle Denevérember első önálló mozija lesz, noha főszerepet kapott a <a title="Batman Superman ellen – Az igazság hajnala filmkritika" href="https://www.pcguru.hu/hirek/batman-v-superman-dawn-of-justice-batman-superman-ellen-az-igazsag-hajnala-filmkritika/36336" target="_blank"><em>Batman Superman ellen: Az igazság hajnalá</em>ban</a> és az <a title="Filmkritika – Öngyilkos osztag" href="https://www.pcguru.hu/hirek/filmkritika-ongyilkos-osztag/37885" target="_blank"><em>Öngyilkos osztag</em>ban</a> is volt egy rövid jelenése, és persze újra főszereplő lesz az <em>Igazság ligájá</em>ban.</p>
<p>Reeves leginkább A majmok bolygója-trilóga főhőséhez, Caesarhoz hasonlítja Bruce Wayne-t, mivel mindkettő megtört, akik szeretnének helyesen cselekedni egy tökéletlen, korrupt emberek irányította világban. Éppen ezért lesz ez egy érzelmekben gazdag Batman-film. Stílusát tekintve a noir detektívtörténetekhez fog közelíteni, amihez inspirációt Alfred Hitchcocktól merít, ugyanakkor Christopher Nolan Sötét lovag-trilógiája előtt is szeretne tisztelegni, hozzá hasonlóan próbálja igen komolyan venni a filmet.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/uploads/editors/ben-affleck-bruce-wayne-batman-justice-league.jpg" alt="ben-affleck-bruce-wayne-batman-justice-league.jpg" /></p></div></div>

	
	<div class="post-meta footer-social">
		<div class="right">
			<div class="fb social-wrapper">
	<div class="fb-like" data-send="false" data-href="http://www.pcguru.hu/hirek/az-uj-batman-film-erzelmekben-gazdag-lesz/41941" data-layout="button_count" data-width="96" data-show-faces="false"></div>
	</div>
	
	<div class="social-wrapper w60 ml10"><g:plusone href="http://www.pcguru.hu/hirek/az-uj-batman-film-erzelmekben-gazdag-lesz/41941" size="medium"></g:plusone></div>
	
	<div class="tw social-wrapper">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-url="http://www.pcguru.hu/hirek/az-uj-batman-film-erzelmekben-gazdag-lesz/41941">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	</script>
	</div>
	<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

	
	

	<div class="block">
        <div id="comments-container">
		<div  id="comments">
	<div class="block" id="commentform">
		<div class="blockheader">Hozzászólások
			<div class="filters hidden"><input type="button" onclick="Users.cancelCommentForm();" value="Mégse" class="button grey" /></div>
		</div>
		
									<div class="login-to-answer">
						<div class="info mb10">A hozzászóláshoz bejelentkezés szükséges.</div>
						<div class="needlogin-widget">
							<a href="javascript:void(0);" onclick="Users.showNeedLogin();" title="Bejelentkezés" class="left">
								<span class="user-modal singin-icon"></span>
								Bejelentkezés
								<span class="uinfo">Amennyiben már regisztrált tagunk vagy jelentkezz be!</span>
							</a>
							
							<a href="/regisztracio" title="Regisztráció" class="right">
								<span class="user-modal signup-icon"></span>
								Regisztráció
								<span class="uinfo">Ha még nem regisztráltál, akkor itt az ideje, hogy megtedd! :)</span>
							</a>
							<div class="clear"></div>
						</div>
					</div>
				
		<div class="forum-message">
			<div id="forum-scroll"></div>
			Sikeres hozzászólás
		</div>
	</div>

	<div class="forum-comment-wrapper">
		</div>

</div>

<script type="text/javascript">

$('#user_message').markItUp(mySettings);

$('#smileys img').click(function() {
	$('#user_message').focus();

	emoticon = $(this).attr("title");
	$.markItUp( { replaceWith:emoticon } );
});

$(function(){
	var $btime = 500;
	$(".smiley-open").click(function() {
		$("#smileys").slideDown($btime);
		$(this).parent().fadeOut($btime);
		$('.bclose').fadeIn($btime);
	});
	$(".smiley-close").click(function() {
		$("#smileys").slideUp($btime);
		$(this).parent().fadeOut($btime);
		$('.bopen').fadeIn($btime);
	});
});
</script>
        </div>
		<div class="clear"></div>
	</div>
</div>

<div class="sidebar">
        <div class="block tags">
            <div class="blockheader">Címkefelhő</div>
            <div class="blockcontent">
                                                <a href="/kereses/?searchstring=film" class="f">film</a>
                                                <a href="/kereses/?searchstring=batman" class="f">batman</a>
                                                <a href="/kereses/?searchstring=képregény" class="f">képregény</a>
                                                <a href="/kereses/?searchstring=dc" class="f">dc</a>
                                                <a href="/kereses/?searchstring=Ben Affleck" class="f">Ben Affleck</a>
                                                <a href="/kereses/?searchstring=Matt Reeves" class="f">Matt Reeves</a>
                                </div>
    </div>
    </div>


													<div class="sidebar">
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <div style="text-align:center">
  <script type="text/javascript"><!--

                    google_ad_client = "ca-pub-1402326799899292";

                    /* PGO_01 */

                    google_ad_slot = "4237168658";

                    google_ad_width = 336;

                    google_ad_height = 280;

                    //-->

                    </script>
</div>
                    <script type="text/JavaScript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">

                    </script>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
									<div class="block">
		<div class="blockheader">Legnépszerűbb</div>
		<div class="tabs">
			
			<ul class="nav">
				<li><a href="#tab1" class="current">Fórum</a></li>
				<li><a href="#tab2">Teszt</a></li>
				<li><a href="#tab3">Hírek</a></li>
				<li><a href="#tab4">Letöltés</a></li>
			</ul>
			<div class="clear"></div>
			
			<div class="list-wrap">
				<div id="tab1">
					<div class="blockcontent">
						<div class="listed-items simple-list popular-topics">
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/horror/631">
									<span class="simple-title">Horror</span>
									<span class="simple-meta comments">451</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/horror/631" title="Hozzászólások megtekintése">451 hozzászólás</a> | Legfrissebb:
									2017. július. 06. 14:13 by <a href="/profil/joey0119" title="joey0119 adatlapja">joey0119</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/uplay/3341">
									<span class="simple-title">Uplay</span>
									<span class="simple-meta comments">169</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/uplay/3341" title="Hozzászólások megtekintése">169 hozzászólás</a> | Legfrissebb:
									2017. július. 05. 11:23 by <a href="/profil/JackStillAlive" title="JackStillAlive adatlapja">JackStillAlive</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/must-buy/3297">
									<span class="simple-title">Must buy</span>
									<span class="simple-meta comments">936</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/must-buy/3297" title="Hozzászólások megtekintése">936 hozzászólás</a> | Legfrissebb:
									2017. július. 05. 10:59 by <a href="/profil/JackStillAlive" title="JackStillAlive adatlapja">JackStillAlive</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/jatek-csere-bere/2291">
									<span class="simple-title">Játék csere-bere</span>
									<span class="simple-meta comments">2 377</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/jatek-csere-bere/2291" title="Hozzászólások megtekintése">2 377 hozzászólás</a> | Legfrissebb:
									2017. július. 03. 15:18 by <a href="/profil/Claymor23" title="Claymor23 adatlapja">Claymor23</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/melyik-ez-a-jatek/3138">
									<span class="simple-title">Melyik ez a játék?</span>
									<span class="simple-meta comments">214</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/melyik-ez-a-jatek/3138" title="Hozzászólások megtekintése">214 hozzászólás</a> | Legfrissebb:
									2017. július. 03. 14:32 by <a href="/profil/JackStillAlive" title="JackStillAlive adatlapja">JackStillAlive</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/videokartyak-topicja/86">
									<span class="simple-title">Videókártyák topicja</span>
									<span class="simple-meta comments">15 448</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/videokartyak-topicja/86" title="Hozzászólások megtekintése">15 448 hozzászólás</a> | Legfrissebb:
									2017. július. 02. 19:39 by <a href="/profil/JackStillAlive" title="JackStillAlive adatlapja">JackStillAlive</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/pc-guru-elofizetes/3335">
									<span class="simple-title">PC Guru előfizetés</span>
									<span class="simple-meta comments">592</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/pc-guru-elofizetes/3335" title="Hozzászólások megtekintése">592 hozzászólás</a> | Legfrissebb:
									2017. július. 02. 15:26 by <a href="/profil/Chocho" title="Chocho adatlapja">Chocho</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/olvasoi-nyeremenyjatek/3393">
									<span class="simple-title">Olvasói nyereményjáték</span>
									<span class="simple-meta comments">50</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/olvasoi-nyeremenyjatek/3393" title="Hozzászólások megtekintése">50 hozzászólás</a> | Legfrissebb:
									2017. július. 01. 13:01 by <a href="/profil/Carmageddon4" title="Carmageddon4 adatlapja">Carmageddon4</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/monitorok/1587">
									<span class="simple-title">Monitorok</span>
									<span class="simple-meta comments">1 896</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/monitorok/1587" title="Hozzászólások megtekintése">1 896 hozzászólás</a> | Legfrissebb:
									2017. június. 30. 20:02 by <a href="/profil/JackStillAlive" title="JackStillAlive adatlapja">JackStillAlive</a> | </span>
							</div>
													<div class="listed-item last">
								<h2 class="item-title">
								<a href="/tema/nyeremenyjatekok/102">
									<span class="simple-title">Nyereményjátékok</span>
									<span class="simple-meta comments">196</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/nyeremenyjatekok/102" title="Hozzászólások megtekintése">196 hozzászólás</a> | Legfrissebb:
									2017. június. 28. 14:24 by <a href="/profil/Carmageddon4" title="Carmageddon4 adatlapja">Carmageddon4</a> | </span>
							</div>
												</div>
					</div>
					<a href="/forum" title="További témák" class="readmore"><span>További témák</span></a>
				</div>
				<div id="tab2" class="hide">
					<div class="blockcontent">
						<div class="listed-items simple-list">
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/mass-effect-andromeda-teszt-pc-ps4-xbox-one/2388" title="Mass Effect: Andromeda teszt">
										<span class="simple-title">Mass Effect: Andromeda teszt</span>
										<span class="simple-meta comments">1x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/tom-clancys-ghost-recon-wildlands-teszt-pc-ps4-xbox-one/2391" title="Tom Clancy's Ghost Recon: Wildlands teszt">
										<span class="simple-title">Tom Clancy's Ghost Recon: Wildlands teszt</span>
										<span class="simple-meta comments">1x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/nier-automata-teszt-pc-ps4-xbox-one/2394" title="NieR: Automata teszt">
										<span class="simple-title">NieR: Automata teszt</span>
										<span class="simple-meta comments">1x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/human-resource-machine-teszt-pc/2387" title="Human Resource Machine teszt">
										<span class="simple-title">Human Resource Machine teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/battlefield-1-they-shall-not-pass-teszt-pc-ps4-xbox-one/2389" title="Battlefield 1: They Shall Not Pass teszt">
										<span class="simple-title">Battlefield 1: They Shall Not Pass teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/dark-souls-3-the-ringed-city-teszt-pc-ps4-xbox-one/2390" title="Dark Souls 3: The Ringed City teszt">
										<span class="simple-title">Dark Souls 3: The Ringed City teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/styx-shards-of-darkness-teszt-pc-ps4-xbox-one/2392" title="Styx: Shards of Darkness teszt">
										<span class="simple-title">Styx: Shards of Darkness teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/lego-worlds-teszt-pc-ps4-xbox-one/2393" title="LEGO Worlds teszt">
										<span class="simple-title">LEGO Worlds teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/the-legend-of-zelda-breath-of-the-wild-teszt-switch-wii-u/2395" title="The Legend of Zelda: Breath of the Wild teszt">
										<span class="simple-title">The Legend of Zelda: Breath of the Wild teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item last">
								<h3 class="item-title">
									<a href="/teszt/malicious-fallen-teszt-ps4/2396" title="Malicious Fallen teszt">
										<span class="simple-title">Malicious Fallen teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
													</div>
					</div>
					<a href="/tesztek" title="További témák" class="readmore"><span>További tesztek</span></a>
				</div>
				<div id="tab3" class="hide">
					<div class="blockcontent">
						<div class="listed-items simple-list">
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/top-5-a-legemlekezetesebb-fohosok/41855" title="Top 5 - A legemlékezetesebb főhősök">
									<span class="simple-title">Top 5 - A legemlékezetesebb főhősök</span>
									<span class="simple-meta comments">41</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/a-jatekfejlesztok-megkoszontek-a-denuvo-szolgaltatasat/41821" title="A játékfejlesztők megköszönték a Denuvo szolgáltatását">
									<span class="simple-title">A játékfejlesztők megköszönték a Denuvo szolgáltatását</span>
									<span class="simple-meta comments">33</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/25-ev-legjobbjai-a-pc-guru-szerint/41715" title="25 év legjobbjai, a PC Guru szerint">
									<span class="simple-title">25 év legjobbjai, a PC Guru szerint</span>
									<span class="simple-meta comments">22</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/call-of-duty-ww2-nem-lesz-horogkereszt-de-lehetsz-fekete-nemet-is/41754" title="Call of Duty: WWII – nem lesz horogkereszt, de lehetsz fekete német is">
									<span class="simple-title">Call of Duty: WWII – nem lesz horogkereszt, de lehetsz fekete német is</span>
									<span class="simple-meta comments">20</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/mass-effect-andromeda-katasztrofalis-volt-a-fejlesztes/41539" title="Mass Effect: Andromeda – Katasztrofális volt a fejlesztés">
									<span class="simple-title">Mass Effect: Andromeda – Katasztrofális volt a fejlesztés</span>
									<span class="simple-meta comments">19</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/retroguru-mass-effect/41833" title="Retroguru: Mass Effect">
									<span class="simple-title">Retroguru: Mass Effect</span>
									<span class="simple-meta comments">17</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/megdobbento-mennyisegu-hely-kell-a-forza-motorsport-7-nek/41734" title="Megdöbbentő mennyiségű hely kell a Forza Motorsport 7-nek">
									<span class="simple-title">Megdöbbentő mennyiségű hely kell a Forza Motorsport 7-nek</span>
									<span class="simple-meta comments">16</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/az-xbox-one-x-olyan-mint-egy-high-end-pc/41736" title="Az Xbox One X olyan, mint egy high-end PC">
									<span class="simple-title">Az Xbox One X olyan, mint egy high-end PC</span>
									<span class="simple-meta comments">15</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/steam-summer-sale-egyre-biztosabb-hogy-most-csutortokon-indul/41751" title="Steam Summer Sale – egyre biztosabb, hogy most csütörtökön indul">
									<span class="simple-title">Steam Summer Sale – egyre biztosabb, hogy most csütörtökön indul</span>
									<span class="simple-meta comments">15</span>
								</a>
							</h2>
						</div>
												<div class="listed-item last">
							<h2 class="item-title">
								<a href="/hirek/playerunknowns-battlegrounds-3-honap-alatt-4-millio/41803" title="Playerunknown's Battlegrounds – 3 hónap alatt 4 millió">
									<span class="simple-title">Playerunknown's Battlegrounds – 3 hónap alatt 4 millió</span>
									<span class="simple-meta comments">15</span>
								</a>
							</h2>
						</div>
												</div>
					</div>
					<a href="/hirek" title="További témák" class="readmore"><span>További hírek</span></a>
				</div>
				<div id="tab4" class="hide">
					<div class="blockcontent">

						<div class="listed-items simple-list">
													</div>

					</div>
					<a href="/letoltesek" title="További témák" class="readmore"><span>További letöltések</span></a>
				</div>
			</div>
		</div>

		<div class="clear"></div>
	</div>
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <!-- Goa3 beépítés: Adv_pcguru_doboz, 3585842 -->
<div id="zone3585842" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
	<div class="block">
		<div class="blockheader">
			Kiemelt tartalmak
			<div class="block-nav">
				<span id="prev-sidebar" class="prev"></span>
				<span id="next-sidebar" class="next"></span>
			</div>
		</div>
		
			<div class="promopic-holder-sidebar">
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/58fbaf6364f4453727b5.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/cdb5ed8f6c835aa30b0e.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/e9e684093c3262c85878.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/1dac37187caf4b2f5579.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/81c05dbc789602d6616b.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/d7289ac07c7d01ad2271.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/a91c8bf3e930452f3edd.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/994d126cfbb9af35afee.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/5ef3c830420f168f2d17.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/8f2c4fd5ae101f8c13b5.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/0a6210621e96457e7b2d.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/65ceaa2c9ad19130853b.jpg" alt="" />
							</a>
											</div>
							</div>
		
		<div class="clear"></div>
	</div>

	

								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <a href="/?banner_click=58" target="_blank"><img src="/uploads/banners/592801462f483623909808.jpg" alt="" width="345" height="300" /></a>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
								<div class="block">
	<div class="blockheader">Legfrissebb játékmegjelenések</div>
	<div class="blockcontent">
		<div class="listed-items simple-list newest-release">
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/minecraft-story-mode-season-two-megjelenes/4287" title="Minecraft: Story Mode Season Two">
						<span class="simple-title">Minecraft: Story Mode Season Two</span>
						<span class="simple-meta date">2017. július 11.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/pyre-megjelenes/3936" title="Pyre">
						<span class="simple-title">Pyre</span>
						<span class="simple-meta date">2017. július 25.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/fortnite-megjelenes/2239" title="Fortnite">
						<span class="simple-title">Fortnite</span>
						<span class="simple-meta date">2017. július 25.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/ hellblade-senuas-sacrifice-megjelenes/3296" title="Hellblade: Senua’s Sacrifice">
						<span class="simple-title">Hellblade: Senua’s Sacrifice</span>
						<span class="simple-meta date">2017. augusztus 08.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/lawbreakers-megjelenes/3680" title="LawBreakers">
						<span class="simple-title">LawBreakers</span>
						<span class="simple-meta date">2017. augusztus 08.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/sudden-strike-4-megjelenes/4094" title="Sudden Strike 4">
						<span class="simple-title">Sudden Strike 4</span>
						<span class="simple-meta date">2017. augusztus 11.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/saints-row-agents-of-mayhem-megjelenes/4032" title="Agents of Mayhem">
						<span class="simple-title">Agents of Mayhem</span>
						<span class="simple-meta date">2017. augusztus 18.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/middle-earth-shadow-of-war-megjelenes/4241" title="Middle-earth: Shadow of War">
						<span class="simple-title">Middle-earth: Shadow of War</span>
						<span class="simple-meta date">2017. augusztus 25.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/life-is-strange-before-the-storm-megjelenes/4298" title="Life is Strange: Before the Storm">
						<span class="simple-title">Life is Strange: Before the Storm</span>
						<span class="simple-meta date">2017. augusztus 31.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item last">
				<h2 class="item-title">
					<a href="/jatek/dishonored-death-of-the-outsider-megjelenes/4302" title="Dishonored: Death of the Outsider">
						<span class="simple-title">Dishonored: Death of the Outsider</span>
						<span class="simple-meta date">2017. szeptember 15.</span>
					</a>
				</h2>
			</div>
				</div>
	</div>
	<a href="/jatekok" title="További témák" class="readmore"><span>További játékok</span></a>
</div>
								
								<div class="block">
	<div class="blockheader link"><a href="/letoltesek" title="Legfrissebb letöltések">Legfrissebb letöltések</a></div>
	<div class="blockcontent">
		<div class="listed-items simple-list">
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-ces-2017-interju/5159" title="Kossuth Rádió - CES 2017 interjú">
						<span class="simple-title">Kossuth Rádió - CES 2017 interjú</span>
						<span class="simple-meta download">23x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-karacsonyi-jatekok-interju/5158" title="Kossuth Rádió - Karácsonyi játékok interjú">
						<span class="simple-title">Kossuth Rádió - Karácsonyi játékok interjú</span>
						<span class="simple-meta download">26x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-magyar-virtualis-valosag-interju/5157" title="Kossuth Rádió - Virtuális Valóság interjú">
						<span class="simple-title">Kossuth Rádió - Virtuális Valóság interjú</span>
						<span class="simple-meta download">20x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-trend-idok-interju/5156" title="Kossuth Rádió - Magyar videojátékok interjú">
						<span class="simple-title">Kossuth Rádió - Magyar videojátékok interjú</span>
						<span class="simple-meta download">88x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-ingress-interju/5154" title="Kossuth rádió - Ingress interjú">
						<span class="simple-title">Kossuth rádió - Ingress interjú</span>
						<span class="simple-meta download">69x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item last">
				<h3 class="item-title">
					<a href="/letoltes/xcom-a-celkereszt-mogott/5153" title="XCOM: A célkereszt mögött">
						<span class="simple-title">XCOM: A célkereszt mögött</span>
						<span class="simple-meta download">132x</span>
					</a>
				</h3>
			</div>
					</div>
	</div>
	<a href="/letoltesek" title="További letöltések" class="readmore"><span>További letöltések</span></a>
</div>
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <div style="text-align:center">
  <script type="text/javascript"><!--

                    google_ad_client = "ca-pub-1402326799899292";

                    /* PGO_01 */

                    google_ad_slot = "4237168658";

                    google_ad_width = 336;

                    google_ad_height = 280;

                    //-->

                    </script>
</div>
                    <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">

                    </script>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
								
									<div class="block dark newsletter-widget">
		<div class="blockheader">Iratkozz fel hírlevelünkre</div>
		<div class="blockcontent newsletter-content">
			<div class="newsletter-message"></div>
			<form onsubmit="newsletter.Subscribe(this);" action="javascript:void(0);" method="post" class="newsletter">
				<div class="field-wrapper left">
					<label for="newsletter_name" class="fade">Név</label>
					<input type="text" name="newsletter_name" id="newsletter_name" class="textfield mr10" />
				</div>
				<div class="field-wrapper left">
					<label for="newsletter_email" class="fade">E-mail cím</label>
					<input type="text" name="newsletter_email" id="newsletter_email" class="textfield" />
				</div>
				<div class="clear mb10"></div>
				<input type="submit" value="Feliratkozom" id="newsletter_submit" class="submit" />
				<div class="clear"></div>
			</form>
		</div>
	</div>

								<div class="block">
									<div class="blockheader">
										Bankkártyás fizetés
									</div>
									<div class="blockcontent">
										<p>Előfizetőink számára bankkártyás fizetési lehetőséget is biztosítunk.</p>
										<div class="centered"><img src="/layout/gfx/cib.jpg" alt="Bankkártyás fizetés" /></div>
									</div>
									<h3 class="blockheader grey">További részletek:</h3>
									<div class="blockcontent">

										<div class="listed-items simple-list">
											<div class="listed-item">
												<div class="item-title">
													<a href="/biztonsagos-fizetes" title="Biztonságos fizetés">
														<span class="simple-title">Biztonságos fizetés</span>
													</a>
												</div>
											</div>
											<div class="listed-item last">
												<div class="item-title">
													<a href="/kerdesek-es-valaszok" title="Kérdések és válaszok">
														<span class="simple-title">Kérdések és válaszok</span>
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>

							</div>
												<div class="clear"></div>
					</div>
							
			<div class="clear"></div>

			<!-- 980 ADVERT -->
			<div class="banner-top"></div><div class="banner-content"><div class="header-980-advert bnr">
<div  style="text-align:center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1402326799899292";
/* 728-as */
google_ad_slot = "8205858988";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>
<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div></div><div class="banner-bottom"></div>
			<div class="clear"></div>

			<div class="main-footer">

				
				<div class="footer-bottom">
					<a href="javascript:void(0)" class="top">ugrás az oldal tetejére</a>
					
					<a href="https://www.ezit.hu" class="ezit-logo" target="_blank">
						<img src="/layout/gfx/ezitlogo.png" alt="EZIT - Megbízható hosting szolgáltatások minden igényre" title="Szerver szolgáltatónk az EZIT">
					</a>
					<a href="http://across.hu" target="_blank" class="across-logo" title="Across Média"></a>
					<div class="footer-menu">
						<a href="/rss" title="RSS">RSS</a>
						<a href="/impresszum" title="Impresszum">Impresszum</a>
						<a href="/mediaajanlat" title="Médiaajánlat">Médiaajánlat</a>
						<a href="/adatvedelem" title="Adatvédelem">Adatvédelem</a>
						<a href="/felhasznalasi-feltetelek" title="Szabályzat">Szabályzat</a>
						<a href="/copyright" title="Copyright &copy; PCGURU" class="last">Copyright &copy; PCGURU </a>
					</div>
					<a href="/" class="logo-footer"></a>
				</div>
				<div class="clear"></div>
			</div>
			<div class="relative">
						</div>

		</div>
	</div>

	
	

</div>

<div class="clear"></div>

<img src="//www.republicofadvertising.com/ox/www/delivery/avw.php?zoneid=695&amp;cb=INSERT_RANDOM_NUMBER_HERE" width="1" height="1" style="float: right;"/>
<div class="z-helper">
    

</div>
</div>

<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};
  (function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / pcguru.hu / pcguru -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd2Lr2UbwbHv8EoFQO_fxpceyPzNwsgdX5eovTm1W2zL.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- . -->

<script type="text/javascript">

$(window).load(function() {
	var site = $('body');
	var padding = site.css('padding-top');
	if (padding != '0px'){
		if ($(window).scrollTop() > 95){
			$('.header').removeClass('floating').addClass('top0');
		} else {
			$('.header').addClass('floating');
		};
		
		$(window).scroll(function(){
			if ($(window).scrollTop() > 95){
				$('.header').removeClass('floating').addClass('top0');
			} else {
				$('.header').addClass('floating');
			};
		});
	}else{
		setTimeout(function() {
			padding = site.css('padding-top');
			if (padding != '0px'){
				if ($(window).scrollTop() > 95){
					$('.header').removeClass('floating').addClass('top0');
				} else {
					$('.header').addClass('floating');
				};
				
				$(window).scroll(function(){
					if ($(window).scrollTop() > 95){
						$('.header').removeClass('floating').addClass('top0');
					} else {
						$('.header').addClass('floating');
					};
				});
			}
		},2000);
	}
});
</script>
<script type="text/javascript">
  var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/285c3457-f537-49a8-9b8b-c84aa0533644.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1402326799899292",
    enable_page_level_ads: true
  });
</script>
</body>
</html>