<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Resident Evil: Vendetta – Chris és Leon akcióban </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=9" />
<meta http-equiv="content-language" content="HU" />
<meta name="Rating" content="General" />
<meta name="Keywords" content="" />
<meta name="Robots" content="index,follow" />
<meta name="Description" content="Chris és Leon úgy irtja a zombikat a Resident Evil: Vendetta új klipjében, hogy azt még a szuperhős Alice is megirigyelné." />

<meta property="og:title" content="Resident Evil: Vendetta – Chris és Leon akcióban"/>
<meta property="og:description" content="Chris és Leon úgy irtja a zombikat a Resident Evil: Vendetta új klipjében, hogy azt még a szuperhős Alice is megirigyelné."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.pcguru.hu/hirek/resident-evil-vendetta-chris-es-leon-akcioban/41062"/>
<meta property="og:site_name" content="PC Guru"/>
<meta property="og:image" content="https://www.pcguru.hu/uploads/news/mid/resident-evil-vendetta-chris-es-leon-akcioban-hirek-1fd8a2d6eefc401d3373-mid.jpg"/>

<meta http-equiv="Expires" content="0" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="google-site-verification" content="RAAfJP0NtqurggWs4DgAgAx3cbvTqBunVRUToJICrsM" />
<meta name="msvalidate.01" content="67FAEFABE864F6FF80AC2E7927EDFA01" />
<meta content="telephone=no" name="format-detection" />
<meta http-equiv="Expires" content="0" />


<link rel="author" href="https://plus.google.com/102064463774022069834" />
<link rel="shortcut icon" href="/layout/gfx/pcguru.ico" />
<link rel="alternate" type="application/rss+xml" title="A PGO legfrissebb anyagai | PC Guru Online" href="/rss" />
<link rel="stylesheet" href="/layout/css/across.common.css" type="text/css" />
<!--[if IE 7]><link rel="stylesheet" href="/layout/css/style.ie7.css" type="text/css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/layout/css/style.ie8.css" type="text/css" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" href="/layout/css/style.ie9.css" type="text/css" /><![endif]-->
<script type="text/javascript" src="/layout/js/across.common.js"></script>
<!--[if IE 7]>
	<script src="/layout/js/ie/IE9.js"></script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29060144-1', 'auto');
  ga('send', 'pageview');

</script>

  
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Cookie-kat azért használunk, hogy weboldalunkat még jobban az Ön személyes igényeire szabhassuk. Szolgáltatásaink használatával Ön beleegyezik a cookie-k alkalmazásába.","dismiss":"Elfogadom","learnMore":"Bővebben","link":"/cookie-k-hasznalata","theme":"dark-top"};
</script>
<script type="text/javascript" src="/layout/js/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
  
</head>
<body  style="background: #000000 url(/uploads/banners/58f5e8a641346308929412.jpg) center top no-repeat fixed;">
                                             <a href="/?banner_click=499" target="_blank" class="skinbanner"></a>
<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<div class="padded">

<div class="header-info-wrapper">
<div class="header-info">
	<span>Kérjük jelentkezz be!</span>
</div>
</div>
<SCRIPT language="JavaScript">
<!--
document.write('<!-- Medián WebAudit pcguru.hu (Infinety) pcguru.hu (Infinety) 1/2 --><img style="position:absolute;top:-100px;left:-100px" src="//audit.median.hu/cgi-bin/track.cgi?uc=11684256929437&dc=1&ui='+same+'" width="1" height="1">');
//-->
</SCRIPT>
<NOSCRIPT>
<!-- Medián WebAudit pcguru.hu (Infinety) pcguru.hu (Infinety) 1/2 -->
<img style="position:absolute;top:-100px;left:-100px" src="//audit.median.hu/cgi-bin/track.cgi?uc=11684256929437&dc=1" width="1" height="1">
</NOSCRIPT>


<div class="body-helper">
	<div class="main-wrap" id="page-top">
		<div class="header" id="loginwrapper">
			<div class="secondary-menu-wrapper">
				<div class="secondary-menu">
					<a href="/hirek" title="Hírek"  class="active">Hírek</a>
					<a href="/jatekok" title="Játékok" >Játékok</a>
					<a href="/tesztek" title="Tesztek" >Tesztek</a>
					<a href="/galeria" title="Galéria" >Galéria</a>
					<a href="/video-galeria" title="Videók" >Videók</a>
					
					<a href="/forum" title="Fórum" >Fórum</a>
					<a href="/blogok" title="Blogok" >Blogok</a>
					<a href="/magazin" title="Magazin" >Magazin</a>
					<a href="/palyazatok" title="Pályázatok" >Pályázatok</a>
					<a href="/elofizetesi-csomagok" title="Előfizetés" >Előfizetés</a>
					<a href="http://shop.pcguru.hu" title="Webshop" target="_blank">Shop</a>
					
				</div>
			</div>
			
	<a href="http://www.pcguru.hu/" class="logo" title="PC Guru"></a>

	<div class="user-area">
		<a href="/regisztracio" class="registration-link">regisztráció</a>
		<a href="/uj-jelszo" class="registration-link">új jelszó</a>
		<div class="login-wrapper">
			<a href="javascript:void(0)" class="login-text">belépés</a>
			<div class="loginform">
			<form onsubmit="Users.loginUser(this);" action="javascript:void(0);" method="post" id="user_login_form">
				<div class="loginfield-wrapper mr5"><label for="user_nick" class="fade">Felhasználónév</label><input type="text" name="user_nick" id="user_nick" class="textfield w130" /></div>
				<div class="loginfield-wrapper"><label for="user_password" class="fade">Jelszó</label><input type="password" name="user_password" id="user_password" class="textfield w130" /></div>
				<input type="submit" value="" class="submit" />
			</form>
			</div>
		</div>
		<a href="/facebook-login" class="fb" title="Facebook login">Facebook login</a>
	</div>


		</div>
		<div class="infolink-wrapper">
				    	<!-- RSS -->
			<a href="/rss" title="PC GURU RSS" class="rss"></a>
		</div>
		<div class="main-container">

			<!-- KERESÉS BOX -->
			<div class="header-search">
				<form action="/kereses" method="get">
					<label for="search_input" class="fade">Keresés</label>
					<input type="text" name="searchstring" placeholder="" class="textfield w150" id="search_input" value="" />
					<span class="src"></span>
					<input type="submit" value="" id="search_submit" class="submit" />
				</form>
				<div class="clear"></div>
			</div>
			
			<div class="clear"></div>
			<div class="main-menu-wrapper">
				<div class="main-menu">
					<a href="/hirek" title="Hírek"  class="active">Hírek</a>
					<a href="/jatekok" title="Játékok" >Játékok</a>
					<a href="/tesztek" title="Tesztek" >Tesztek</a>
					<a href="/galeria" title="Galéria" >Galéria</a>
					<a href="/video-galeria" title="Videók" >Videók</a>
					<a href="/letoltesek" title="Letöltések" >Letöltések</a>
					<a href="/forum" title="Fórum" >Fórum</a>
					<a href="/blogok" title="Blogok" >Blogok</a>
					<a href="/magazin" title="Magazin" >Magazin</a>
					<a href="/palyazatok" title="Pályázatok" >Pályázatok</a>
	                <a href="/elofizetesi-csomagok" title="Előfizetés" >Előfizetés</a>
					<a href="http://shop.pcguru.hu" title="Webshop" target="_blank">Shop</a>
				</div>
			</div>
			
			<div class="banner-top"></div><div class="banner-content"><div class="header-980-advert bnr">
<!-- Goa3 beépítés: Adv_pcguru_magnum, 3585839 -->
<div id="zone3585839" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div></div><div class="banner-bottom"></div>
			<div class="clear"></div>
			
															<div class="wide-col">
												

<div class="content">
	
	<h1 class="postheader">Resident Evil: Vendetta – Chris és Leon akcióban</h1>

    
	<div class="post-lead">Chris és Leon úgy irtja a zombikat a Resident Evil: Vendetta új klipjében, hogy azt még a szuperhős Alice is megirigyelné.</div>

	<div class="post-meta">
		<div class="left">
			<span>Írta:</span> <a href="/profil/Dzséjt">Dzséjt</a><br />
			<span>Dátum:</span> 2017. április. 25. 13:38
		</div>
		<div class="right">
			<div class="fb social-wrapper">
	<div class="fb-like" data-send="false" data-href="http://www.pcguru.hu/hirek/resident-evil-vendetta-chris-es-leon-akcioban/41062" data-layout="button_count" data-width="96" data-show-faces="false"></div>
	</div>
	
	<div class="social-wrapper w60 ml10"><g:plusone href="http://www.pcguru.hu/hirek/resident-evil-vendetta-chris-es-leon-akcioban/41062" size="medium"></g:plusone></div>
	
	<div class="tw social-wrapper">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-url="http://www.pcguru.hu/hirek/resident-evil-vendetta-chris-es-leon-akcioban/41062">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	</script>
	</div>
	<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

	<div class="postcontent mb10"><div class="content-text"><ul>
<li>A Resident Evil: Vendatta májusban kerül bemutatásra Japánban</li>
<li>Júniusban a világ többi részére is eljut</li>
<li>Három karakter is visszatér a korai részekből: Chris, Leon és Rebecca Chambers</li>
</ul>
<p>Japánban májusban, a világ többi részén júniusban jelenik meg a Resident Evil (vagy eredeti címén: Biohazard) sorozat harmadik animációs filmje, a Vendetta, amiben három régi ismerős is szembeszáll a zombikkal: Chris Redfield BSAA katona, Leon S. Kennedy titkos ügynök és Rebecca Chambers professzor. A történet a <a title="Resident Evil 6 teszt [PC]" href="https://www.pcguru.hu/teszt/resident-evil-6-teszt-pc-pc-guru-online/1281" target="_blank">Resident Evil 6</a> és a <a title="Resident Evil 7: Biohazard teszt" href="https://www.pcguru.hu/teszt/resident-evil-7-biohazard-teszt-pc-ps4-xbox-one/2357" target="_blank">Resident Evil 7: Biohazard</a> között foglal helyet, s természetesen továbbra is a bioorganikus fegyverek elleni harc áll a történet középpontjában.</p></div><div class="banner-top"></div><div class="banner-content"><div class="block">
<div class="header-595-advert bnr">					
<!-- Goa3 beépítés: Adv_pcguru_468, 3585846 -->
<div id="zone3585846" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div>
</div></div><div class="banner-bottom"></div><div class="content-text"><p>A most bemutatott rövid klip a film egyik jelenetébe nyújt betekintést (nem spoileres, nyugodtan meg lehet nézni), amiben Leon és Chris egy horda zombi baját látja el. Látható, hogy a Resident Evil két rutinos rókájáról van szó, mert minden félelem nélkül szállnak közelharcba az élőholtakkal. Hiába no, ezek ketten már olyanokat láttak, amitől Alice összepisilné magát. A klip az amerikai mozis premiert hivatott reklámozni (nálunk nem valószínű, hogy mozikba kerül, még egyetlen napra sem).</p>
<div style="position: relative; height: 0; padding-bottom: 56.25%;"><iframe style="position: absolute; width: 100%; height: 100%; left: 0;" src="https://www.youtube.com/embed/uJ4ozF0GWjY?ecver=2" frameborder="0" width="640" height="360"></iframe></div></div></div>

	
	<div class="post-meta footer-social">
		<div class="right">
			<div class="fb social-wrapper">
	<div class="fb-like" data-send="false" data-href="http://www.pcguru.hu/hirek/resident-evil-vendetta-chris-es-leon-akcioban/41062" data-layout="button_count" data-width="96" data-show-faces="false"></div>
	</div>
	
	<div class="social-wrapper w60 ml10"><g:plusone href="http://www.pcguru.hu/hirek/resident-evil-vendetta-chris-es-leon-akcioban/41062" size="medium"></g:plusone></div>
	
	<div class="tw social-wrapper">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-url="http://www.pcguru.hu/hirek/resident-evil-vendetta-chris-es-leon-akcioban/41062">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	</script>
	</div>
	<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

		<div class="block">
	<h2 class="blockheader">Kapcsolódó hírek</h2>
	<div class="blockcontent">
		<div class="listed-items simple-list connected-news">
						
			<div class="listed-column">
											<div class="listed-item">
					<h2 class="item-title">
						<a href="/hirek/trailert-kapott-az-uj-animacios-resident-evil-film-a-vendetta/39613" title="Trailert kapott az új animációs Resident Evil-film, a Vendetta">
							<span class="simple-title">Trailert kapott az új animációs Resident Evil-film, a Vendetta</span>
							<span class="simple-meta comments">0</span>
						</a>
					</h2>
				</div>
				<div class="clear"></div>
										</div>
			
						
			<div class="listed-column">
											<div class="listed-item">
					<h2 class="item-title">
						<a href="/hirek/resident-evil-vendetta-nyaron-jon-az-uj-film/40226" title="Resident Evil: Vendetta - nyáron jön az új film">
							<span class="simple-title">Resident Evil: Vendetta - nyáron jön az új film</span>
							<span class="simple-meta comments">0</span>
						</a>
					</h2>
				</div>
				<div class="clear"></div>
										</div>
			
						<div class="clear"></div>
		</div>
		</div>

	</div>
	
	

	<div class="block">
        <div id="comments-container">
		<div  id="comments">
	<div class="block" id="commentform">
		<div class="blockheader">Hozzászólások
			<div class="filters hidden"><input type="button" onclick="Users.cancelCommentForm();" value="Mégse" class="button grey" /></div>
		</div>
		
									<div class="login-to-answer">
						<div class="info mb10">A hozzászóláshoz bejelentkezés szükséges.</div>
						<div class="needlogin-widget">
							<a href="javascript:void(0);" onclick="Users.showNeedLogin();" title="Bejelentkezés" class="left">
								<span class="user-modal singin-icon"></span>
								Bejelentkezés
								<span class="uinfo">Amennyiben már regisztrált tagunk vagy jelentkezz be!</span>
							</a>
							
							<a href="/regisztracio" title="Regisztráció" class="right">
								<span class="user-modal signup-icon"></span>
								Regisztráció
								<span class="uinfo">Ha még nem regisztráltál, akkor itt az ideje, hogy megtedd! :)</span>
							</a>
							<div class="clear"></div>
						</div>
					</div>
				
		<div class="forum-message">
			<div id="forum-scroll"></div>
			Sikeres hozzászólás
		</div>
	</div>

	<div class="forum-comment-wrapper">
		</div>

</div>

<script type="text/javascript">

$('#user_message').markItUp(mySettings);

$('#smileys img').click(function() {
	$('#user_message').focus();

	emoticon = $(this).attr("title");
	$.markItUp( { replaceWith:emoticon } );
});

$(function(){
	var $btime = 500;
	$(".smiley-open").click(function() {
		$("#smileys").slideDown($btime);
		$(this).parent().fadeOut($btime);
		$('.bclose').fadeIn($btime);
	});
	$(".smiley-close").click(function() {
		$("#smileys").slideUp($btime);
		$(this).parent().fadeOut($btime);
		$('.bopen').fadeIn($btime);
	});
});
</script>
        </div>
		<div class="clear"></div>
	</div>
</div>

<div class="sidebar">
        <div class="block tags">
            <div class="blockheader">Címkefelhő</div>
            <div class="blockcontent">
                                                <a href="/kereses/?searchstring=film" class="f">film</a>
                                                <a href="/kereses/?searchstring=resident evil: vendetta" class="f">resident evil: vendetta</a>
                                                <a href="/kereses/?searchstring=animációs film" class="f">animációs film</a>
                                                <a href="/kereses/?searchstring=klip" class="f">klip</a>
                                </div>
    </div>
    </div>


													<div class="sidebar">
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <div style="text-align:center">
  <script type="text/javascript"><!--

                    google_ad_client = "ca-pub-1402326799899292";

                    /* PGO_01 */

                    google_ad_slot = "4237168658";

                    google_ad_width = 336;

                    google_ad_height = 280;

                    //-->

                    </script>
</div>
                    <script type="text/JavaScript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">

                    </script>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
									<div class="block">
		<div class="blockheader">Legnépszerűbb</div>
		<div class="tabs">
			
			<ul class="nav">
				<li><a href="#tab1" class="current">Fórum</a></li>
				<li><a href="#tab2">Teszt</a></li>
				<li><a href="#tab3">Hírek</a></li>
				<li><a href="#tab4">Letöltés</a></li>
			</ul>
			<div class="clear"></div>
			
			<div class="list-wrap">
				<div id="tab1">
					<div class="blockcontent">
						<div class="listed-items simple-list popular-topics">
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/milyen-gepet-vegyek/103">
									<span class="simple-title">Milyen gépet vegyek?</span>
									<span class="simple-meta comments">15 106</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/milyen-gepet-vegyek/103" title="Hozzászólások megtekintése">15 106 hozzászólás</a> | Legfrissebb:
									2017. április. 24. 22:43 by <a href="/profil/Clion59" title="Clion59 adatlapja">Clion59</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/uplay/3341">
									<span class="simple-title">Uplay</span>
									<span class="simple-meta comments">163</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/uplay/3341" title="Hozzászólások megtekintése">163 hozzászólás</a> | Legfrissebb:
									2017. április. 24. 19:57 by <a href="/profil/Carmageddon4" title="Carmageddon4 adatlapja">Carmageddon4</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/jatek-csere-bere/2291">
									<span class="simple-title">Játék csere-bere</span>
									<span class="simple-meta comments">2 142</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/jatek-csere-bere/2291" title="Hozzászólások megtekintése">2 142 hozzászólás</a> | Legfrissebb:
									2017. április. 24. 18:23 by <a href="/profil/Neutronmage" title="Neutronmage adatlapja">Neutronmage</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/stalker-es-kiegeszitoi/508">
									<span class="simple-title">S.T.A.L.K.E.R. és kiegészítői</span>
									<span class="simple-meta comments">2 757</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/stalker-es-kiegeszitoi/508" title="Hozzászólások megtekintése">2 757 hozzászólás</a> | Legfrissebb:
									2017. április. 24. 17:43 by <a href="/profil/]crYss[" title="]crYss[ adatlapja">]crYss[</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/fallout-sorozat/677">
									<span class="simple-title">Fallout sorozat</span>
									<span class="simple-meta comments">3 327</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/fallout-sorozat/677" title="Hozzászólások megtekintése">3 327 hozzászólás</a> | Legfrissebb:
									2017. április. 24. 15:42 by <a href="/profil/Carmageddon4" title="Carmageddon4 adatlapja">Carmageddon4</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/segitsegek-hardver-temaban/117">
									<span class="simple-title">Segítségek hardver témában</span>
									<span class="simple-meta comments">11 594</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/segitsegek-hardver-temaban/117" title="Hozzászólások megtekintése">11 594 hozzászólás</a> | Legfrissebb:
									2017. április. 23. 10:47 by <a href="/profil/Alves87" title="Alves87 adatlapja">Alves87</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/must-buy/3297">
									<span class="simple-title">Must buy</span>
									<span class="simple-meta comments">910</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/must-buy/3297" title="Hozzászólások megtekintése">910 hozzászólás</a> | Legfrissebb:
									2017. április. 23. 02:58 by <a href="/profil/Szabi81" title="Szabi81 adatlapja">Szabi81</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/the-elder-scrolls-v-skyrim/1586">
									<span class="simple-title">The Elder Scrolls V: Skyrim</span>
									<span class="simple-meta comments">1 848</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/the-elder-scrolls-v-skyrim/1586" title="Hozzászólások megtekintése">1 848 hozzászólás</a> | Legfrissebb:
									2017. április. 22. 16:42 by <a href="/profil/catar" title="catar adatlapja">catar</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/mivel-tolod-most/372">
									<span class="simple-title">Mivel tolod most?</span>
									<span class="simple-meta comments">1 837</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/mivel-tolod-most/372" title="Hozzászólások megtekintése">1 837 hozzászólás</a> | Legfrissebb:
									2017. április. 21. 23:40 by <a href="/profil/Samick" title="Samick adatlapja">Samick</a> | </span>
							</div>
													<div class="listed-item last">
								<h2 class="item-title">
								<a href="/tema/syberia-sorozat/221">
									<span class="simple-title">Syberia sorozat</span>
									<span class="simple-meta comments">93</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/syberia-sorozat/221" title="Hozzászólások megtekintése">93 hozzászólás</a> | Legfrissebb:
									2017. április. 21. 23:05 by <a href="/profil/Carmageddon4" title="Carmageddon4 adatlapja">Carmageddon4</a> | </span>
							</div>
												</div>
					</div>
					<a href="/forum" title="További témák" class="readmore"><span>További témák</span></a>
				</div>
				<div id="tab2" class="hide">
					<div class="blockcontent">
						<div class="listed-items simple-list">
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/hearts-of-iron-4-together-for-victory-teszt-pc/2353" title="Hearts of Iron 4: Together for Victory teszt">
										<span class="simple-title">Hearts of Iron 4: Together for Victory teszt</span>
										<span class="simple-meta comments">2x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/the-last-guardian-teszt-ps4/2345" title="The Last Guardian teszt">
										<span class="simple-title">The Last Guardian teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/space-hulk-deathwing-teszt-pc-ps4-xbox-one/2346" title="Space Hulk: Deathwing teszt">
										<span class="simple-title">Space Hulk: Deathwing teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/batman-the-telltale-series-teszt-pc-ps3-ps4-xbox360-xbox-one/2347" title="Batman: The Telltale Series teszt">
										<span class="simple-title">Batman: The Telltale Series teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/euro-truck-simulator-2-viva-la-france-teszt-pc/2348" title="Euro Truck Simulator 2 - Viva La France! teszt">
										<span class="simple-title">Euro Truck Simulator 2 - Viva La France! teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/the-dwarves-teszt-pc-ps4-xbox-one/2349" title="The Dwarves teszt">
										<span class="simple-title">The Dwarves teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/collisions-teszt-pc/2350" title="Collisions teszt">
										<span class="simple-title">Collisions teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/kings-quest-2015-teszt-pc-ps3-ps4-xbox360-xbox-one/2351" title="King's Quest (2015) teszt">
										<span class="simple-title">King's Quest (2015) teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/robinson-the-journey-teszt-ps4/2352" title="Robinson: The Journey teszt">
										<span class="simple-title">Robinson: The Journey teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item last">
								<h3 class="item-title">
									<a href="/teszt/pinball-fx-2-bethesda-pinball-teszt-pc-ps3-ps4-xbox360-xbox-one/2354" title="Pinball FX 2: Bethesda Pinball teszt">
										<span class="simple-title">Pinball FX 2: Bethesda Pinball teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
													</div>
					</div>
					<a href="/tesztek" title="További témák" class="readmore"><span>További tesztek</span></a>
				</div>
				<div id="tab3" class="hide">
					<div class="blockcontent">
						<div class="listed-items simple-list">
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/a-magyar-jatekosok-otodenel-jelentkeznek-problemak/40771" title="A magyar játékosok ötödénél jelentkeznek problémák">
									<span class="simple-title">A magyar játékosok ötödénél jelentkeznek problémák</span>
									<span class="simple-meta comments">43</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/for-honor-steamen-utaljak-a-jatekosok/40843" title="For Honor – Steamen utálják a játékosok">
									<span class="simple-title">For Honor – Steamen utálják a játékosok</span>
									<span class="simple-meta comments">26</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/mass-effect-andromeda-tovabbra-is-a-brit-lista-elen/40828" title="Mass Effect: Andromeda – Továbbra is a brit lista élén">
									<span class="simple-title">Mass Effect: Andromeda – Továbbra is a brit lista élén</span>
									<span class="simple-meta comments">19</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/mass-effect-andromeda-ujra-vedi-a-denuvo/40894" title="Mass Effect: Andromeda - újra védi a Denuvo">
									<span class="simple-title">Mass Effect: Andromeda - újra védi a Denuvo</span>
									<span class="simple-meta comments">18</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/mass-effect-andromeda-10-napig-birta-a-denuvo/40836" title="Mass Effect: Andromeda – 10 napig bírta a Denuvo">
									<span class="simple-title">Mass Effect: Andromeda – 10 napig bírta a Denuvo</span>
									<span class="simple-meta comments">17</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/ingyenes-a-saints-row-2/41016" title="Ingyenes a Saints Row 2!">
									<span class="simple-title">Ingyenes a Saints Row 2!</span>
									<span class="simple-meta comments">15</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/mass-effect-andromeda-a-brit-eladasi-lista-elen-rajtolt/40744" title="Mass Effect: Andromeda – A brit eladási lista élén rajtolt">
									<span class="simple-title">Mass Effect: Andromeda – A brit eladási lista élén rajtolt</span>
									<span class="simple-meta comments">14</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/10-eves-a-rossz-pc-jatekok-sorozat/40972" title="10 éves a Rossz PC Játékok Sorozat">
									<span class="simple-title">10 éves a Rossz PC Játékok Sorozat</span>
									<span class="simple-meta comments">13</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/call-of-duty-wwii-bejelentes-visszaterunk-a-masodik-vilaghaboruba/41034" title="Call of Duty: WWII bejelentés – Visszatérünk a második világháborúba!">
									<span class="simple-title">Call of Duty: WWII bejelentés – Visszatérünk a második világháborúba!</span>
									<span class="simple-meta comments">13</span>
								</a>
							</h2>
						</div>
												<div class="listed-item last">
							<h2 class="item-title">
								<a href="/hirek/a-codemasters-ingyen-osztogatja-az-overlordot/40789" title="A Codemasters ingyen osztogatja az Overlordot">
									<span class="simple-title">A Codemasters ingyen osztogatja az Overlordot</span>
									<span class="simple-meta comments">13</span>
								</a>
							</h2>
						</div>
												</div>
					</div>
					<a href="/hirek" title="További témák" class="readmore"><span>További hírek</span></a>
				</div>
				<div id="tab4" class="hide">
					<div class="blockcontent">

						<div class="listed-items simple-list">
													</div>

					</div>
					<a href="/letoltesek" title="További témák" class="readmore"><span>További letöltések</span></a>
				</div>
			</div>
		</div>

		<div class="clear"></div>
	</div>
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <!-- Goa3 beépítés: Adv_pcguru_doboz, 3585842 -->
<div id="zone3585842" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
	<div class="block">
		<div class="blockheader">
			Kiemelt tartalmak
			<div class="block-nav">
				<span id="prev-sidebar" class="prev"></span>
				<span id="next-sidebar" class="next"></span>
			</div>
		</div>
		
			<div class="promopic-holder-sidebar">
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/58fbaf6364f4453727b5.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/cdb5ed8f6c835aa30b0e.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/e9e684093c3262c85878.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/1dac37187caf4b2f5579.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/81c05dbc789602d6616b.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/d7289ac07c7d01ad2271.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/a91c8bf3e930452f3edd.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/994d126cfbb9af35afee.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/5ef3c830420f168f2d17.jpg" alt="" />
							</a>
											</div>
							</div>
		
		<div class="clear"></div>
	</div>

	

								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <a href="/?banner_click=58" target="_blank"><img src="/uploads/banners/58e793990c41e271468613.jpg" alt="" width="345" height="300" /></a>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <a href="/?banner_click=512" target="_blank"><img src="/uploads/banners/58ff2b54c2064435244522.jpg" alt="" width="345" height="300" /></a>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								<div class="block">
	<div class="blockheader">Legfrissebb játékmegjelenések</div>
	<div class="blockcontent">
		<div class="listed-items simple-list newest-release">
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/little-nightmares-hunger-megjelenes/3428" title="Little Nightmares (Hunger)">
						<span class="simple-title">Little Nightmares (Hunger)</span>
						<span class="simple-meta date">2017. április 28.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/warhammer-40000-dawn-of-war-3-megjelenes/3965" title="Warhammer 40.000: Dawn of War 3">
						<span class="simple-title">Warhammer 40.000: Dawn of War 3</span>
						<span class="simple-meta date">2017. április 30.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/sudden-strike-4-megjelenes/4094" title="Sudden Strike 4">
						<span class="simple-title">Sudden Strike 4</span>
						<span class="simple-meta date">2017. május 05.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/prey-2017-megjelenes/4038" title="Prey (2017)">
						<span class="simple-title">Prey (2017)</span>
						<span class="simple-meta date">2017. május 05.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/the-surge-megjelenes/3632" title="The Surge ">
						<span class="simple-title">The Surge </span>
						<span class="simple-meta date">2017. május 16.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/get-even-megjelenes/3075" title="Get Even">
						<span class="simple-title">Get Even</span>
						<span class="simple-meta date">2017. május 26.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/rime-megjelenes/4236" title="Rime">
						<span class="simple-title">Rime</span>
						<span class="simple-meta date">2017. május 26.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/dirt-4-megjelenes/4214" title="DiRT 4">
						<span class="simple-title">DiRT 4</span>
						<span class="simple-meta date">2017. június 06.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/arktika1-megjelenes/4144" title="Arktika.1">
						<span class="simple-title">Arktika.1</span>
						<span class="simple-meta date">2017 Q2</span>
					</a>
				</h2>
			</div>
					<div class="listed-item last">
				<h2 class="item-title">
					<a href="/jatek/agony-megjelenes/4014" title="Agony">
						<span class="simple-title">Agony</span>
						<span class="simple-meta date">2017 Q2</span>
					</a>
				</h2>
			</div>
				</div>
	</div>
	<a href="/jatekok" title="További témák" class="readmore"><span>További játékok</span></a>
</div>
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <div style="text-align:center">
  <script type="text/javascript"><!--

                    google_ad_client = "ca-pub-1402326799899292";

                    /* PGO_01 */

                    google_ad_slot = "4237168658";

                    google_ad_width = 336;

                    google_ad_height = 280;

                    //-->

                    </script>
</div>
                    <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">

                    </script>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								<div class="block">
	<div class="blockheader link"><a href="/letoltesek" title="Legfrissebb letöltések">Legfrissebb letöltések</a></div>
	<div class="blockcontent">
		<div class="listed-items simple-list">
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-ces-2017-interju/5159" title="Kossuth Rádió - CES 2017 interjú">
						<span class="simple-title">Kossuth Rádió - CES 2017 interjú</span>
						<span class="simple-meta download">19x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-karacsonyi-jatekok-interju/5158" title="Kossuth Rádió - Karácsonyi játékok interjú">
						<span class="simple-title">Kossuth Rádió - Karácsonyi játékok interjú</span>
						<span class="simple-meta download">24x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-magyar-virtualis-valosag-interju/5157" title="Kossuth Rádió - Virtuális Valóság interjú">
						<span class="simple-title">Kossuth Rádió - Virtuális Valóság interjú</span>
						<span class="simple-meta download">19x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-trend-idok-interju/5156" title="Kossuth Rádió - Magyar videojátékok interjú">
						<span class="simple-title">Kossuth Rádió - Magyar videojátékok interjú</span>
						<span class="simple-meta download">86x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-ingress-interju/5154" title="Kossuth rádió - Ingress interjú">
						<span class="simple-title">Kossuth rádió - Ingress interjú</span>
						<span class="simple-meta download">67x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item last">
				<h3 class="item-title">
					<a href="/letoltes/xcom-a-celkereszt-mogott/5153" title="XCOM: A célkereszt mögött">
						<span class="simple-title">XCOM: A célkereszt mögött</span>
						<span class="simple-meta download">129x</span>
					</a>
				</h3>
			</div>
					</div>
	</div>
	<a href="/letoltesek" title="További letöltések" class="readmore"><span>További letöltések</span></a>
</div>
								
								
								
									<div class="block dark newsletter-widget">
		<div class="blockheader">Iratkozz fel hírlevelünkre</div>
		<div class="blockcontent newsletter-content">
			<div class="newsletter-message"></div>
			<form onsubmit="newsletter.Subscribe(this);" action="javascript:void(0);" method="post" class="newsletter">
				<div class="field-wrapper left">
					<label for="newsletter_name" class="fade">Név</label>
					<input type="text" name="newsletter_name" id="newsletter_name" class="textfield mr10" />
				</div>
				<div class="field-wrapper left">
					<label for="newsletter_email" class="fade">E-mail cím</label>
					<input type="text" name="newsletter_email" id="newsletter_email" class="textfield" />
				</div>
				<div class="clear mb10"></div>
				<input type="submit" value="Feliratkozom" id="newsletter_submit" class="submit" />
				<div class="clear"></div>
			</form>
		</div>
	</div>

								<div class="block">
									<div class="blockheader">
										Bankkártyás fizetés
									</div>
									<div class="blockcontent">
										<p>Előfizetőink számára bankkártyás fizetési lehetőséget is biztosítunk.</p>
										<div class="centered"><img src="/layout/gfx/cib.jpg" alt="Bankkártyás fizetés" /></div>
									</div>
									<h3 class="blockheader grey">További részletek:</h3>
									<div class="blockcontent">

										<div class="listed-items simple-list">
											<div class="listed-item">
												<div class="item-title">
													<a href="/biztonsagos-fizetes" title="Biztonságos fizetés">
														<span class="simple-title">Biztonságos fizetés</span>
													</a>
												</div>
											</div>
											<div class="listed-item last">
												<div class="item-title">
													<a href="/kerdesek-es-valaszok" title="Kérdések és válaszok">
														<span class="simple-title">Kérdések és válaszok</span>
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>

							</div>
												<div class="clear"></div>
					</div>
							
			<div class="clear"></div>

			<!-- 980 ADVERT -->
			<div class="banner-top"></div><div class="banner-content"><div class="header-980-advert bnr">
<div  style="text-align:center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1402326799899292";
/* 728-as */
google_ad_slot = "8205858988";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>
<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div></div><div class="banner-bottom"></div>
			<div class="clear"></div>

			<div class="main-footer">

				
				<div class="footer-bottom">
					<a href="javascript:void(0)" class="top">ugrás az oldal tetejére</a>
					
					<a href="https://www.ezit.hu" class="ezit-logo" target="_blank">
						<img src="/layout/gfx/ezitlogo.png" alt="EZIT - Megbízható hosting szolgáltatások minden igényre" title="Szerver szolgáltatónk az EZIT">
					</a>
					<a href="http://across.hu" target="_blank" class="across-logo" title="Across Média"></a>
					<div class="footer-menu">
						<a href="/rss" title="RSS">RSS</a>
						<a href="/impresszum" title="Impresszum">Impresszum</a>
						<a href="/mediaajanlat" title="Médiaajánlat">Médiaajánlat</a>
						<a href="/adatvedelem" title="Adatvédelem">Adatvédelem</a>
						<a href="/felhasznalasi-feltetelek" title="Szabályzat">Szabályzat</a>
						<a href="/copyright" title="Copyright &copy; PCGURU" class="last">Copyright &copy; PCGURU </a>
					</div>
					<a href="/" class="logo-footer"></a>
				</div>
				<div class="clear"></div>
			</div>
			<div class="relative">
						</div>

		</div>
	</div>

	
	

</div>

<div class="clear"></div>

<img src="//www.republicofadvertising.com/ox/www/delivery/avw.php?zoneid=695&amp;cb=INSERT_RANDOM_NUMBER_HERE" width="1" height="1" style="float: right;"/>
<div class="z-helper">
    

</div>
</div>

<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};
  (function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / pcguru.hu / pcguru -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd2Lr2UbwbHv8EoFQO_fxpceyPzNwsgdX5eovTm1W2zL.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- . -->

<script type="text/javascript">

$(window).load(function() {
	var site = $('body');
	var padding = site.css('padding-top');
	if (padding != '0px'){
		if ($(window).scrollTop() > 95){
			$('.header').removeClass('floating').addClass('top0');
		} else {
			$('.header').addClass('floating');
		};
		
		$(window).scroll(function(){
			if ($(window).scrollTop() > 95){
				$('.header').removeClass('floating').addClass('top0');
			} else {
				$('.header').addClass('floating');
			};
		});
	}else{
		setTimeout(function() {
			padding = site.css('padding-top');
			if (padding != '0px'){
				if ($(window).scrollTop() > 95){
					$('.header').removeClass('floating').addClass('top0');
				} else {
					$('.header').addClass('floating');
				};
				
				$(window).scroll(function(){
					if ($(window).scrollTop() > 95){
						$('.header').removeClass('floating').addClass('top0');
					} else {
						$('.header').addClass('floating');
					};
				});
			}
		},2000);
	}
});
</script>
<script type="text/javascript">
  var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/285c3457-f537-49a8-9b8b-c84aa0533644.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1402326799899292",
    enable_page_level_ads: true
  });
</script>
</body>
</html>