<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">
<head>
<title>Football Manager 2018 bétateszt </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=9" />
<meta http-equiv="content-language" content="HU" />
<meta name="Rating" content="General" />
<meta name="Keywords" content="" />
<meta name="Robots" content="index,follow" />
<meta name="Description" content="Nagyban zajlik a Football Manager 2018 zárt bétatesztje, így mi is kipróbáltuk, mire lennénk képesek egy klubcsapatot irányítva." />

<meta property="og:title" content="Football Manager 2018 bétateszt"/>
<meta property="og:description" content="Nagyban zajlik a Football Manager 2018 zárt bétatesztje, így mi is kipróbáltuk, mire lennénk képesek egy klubcsapatot irányítva."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.pcguru.hu/hirek/football-manager-2018-betateszt/43095"/>
<meta property="og:site_name" content="PC Guru"/>
<meta property="og:image" content="https://www.pcguru.hu/uploads/news/mid/football-manager-2018-betateszt-hirek-383051d30d8b04d3113d-mid.jpg"/>

<meta http-equiv="Expires" content="0" />
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<meta name="google-site-verification" content="RAAfJP0NtqurggWs4DgAgAx3cbvTqBunVRUToJICrsM" />
<meta name="msvalidate.01" content="67FAEFABE864F6FF80AC2E7927EDFA01" />
<meta content="telephone=no" name="format-detection" />
<meta http-equiv="Expires" content="0" />


<link rel="author" href="https://plus.google.com/102064463774022069834" />
<link rel="shortcut icon" href="/layout/gfx/pcguru.ico" />
<link rel="alternate" type="application/rss+xml" title="A PGO legfrissebb anyagai | PC Guru Online" href="/rss" />
<link rel="stylesheet" href="/layout/css/across.common.css" type="text/css" />
<!--[if IE 7]><link rel="stylesheet" href="/layout/css/style.ie7.css" type="text/css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/layout/css/style.ie8.css" type="text/css" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" href="/layout/css/style.ie9.css" type="text/css" /><![endif]-->
<script type="text/javascript" src="/layout/js/across.common.js"></script>
<!--[if IE 7]>
	<script src="/layout/js/ie/IE9.js"></script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29060144-1', 'auto');
  ga('send', 'pageview');

</script>

  
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Cookie-kat azért használunk, hogy weboldalunkat még jobban az Ön személyes igényeire szabhassuk. Szolgáltatásaink használatával Ön beleegyezik a cookie-k alkalmazásába.","dismiss":"Elfogadom","learnMore":"Bővebben","link":"/cookie-k-hasznalata","theme":"dark-top"};
</script>
<script type="text/javascript" src="/layout/js/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
  
</head>
<body  style="background: #000000 url(/uploads/banners/59e9ee0040b28016567429.jpg) center top no-repeat fixed;">
                                             <a href="/?banner_click=544" target="_blank" class="skinbanner"></a>
<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<div class="padded">

<div class="header-info-wrapper">
<div class="header-info">
	<span>Kérjük jelentkezz be!</span>
</div>
</div>
<SCRIPT language="JavaScript">
<!--
document.write('<!-- Medián WebAudit pcguru.hu (Infinety) pcguru.hu (Infinety) 1/2 --><img style="position:absolute;top:-100px;left:-100px" src="//audit.median.hu/cgi-bin/track.cgi?uc=11684256929437&dc=1&ui='+same+'" width="1" height="1">');
//-->
</SCRIPT>
<NOSCRIPT>
<!-- Medián WebAudit pcguru.hu (Infinety) pcguru.hu (Infinety) 1/2 -->
<img style="position:absolute;top:-100px;left:-100px" src="//audit.median.hu/cgi-bin/track.cgi?uc=11684256929437&dc=1" width="1" height="1">
</NOSCRIPT>


<div class="body-helper">
	<div class="main-wrap" id="page-top">
		<div class="header" id="loginwrapper">
			<div class="secondary-menu-wrapper">
				<div class="secondary-menu">
					<a href="/hirek" title="Hírek"  class="active">Hírek</a>
					<a href="/jatekok" title="Játékok" >Játékok</a>
					<a href="/tesztek" title="Tesztek" >Tesztek</a>
					<a href="/galeria" title="Galéria" >Galéria</a>
					<a href="/video-galeria" title="Videók" >Videók</a>
					
					<a href="/forum" title="Fórum" >Fórum</a>
					<a href="/blogok" title="Blogok" >Blogok</a>
					<a href="/magazin" title="Magazin" >Magazin</a>
					<a href="/palyazatok" title="Pályázatok" >Pályázatok</a>
					<a href="/elofizetesi-csomagok" title="Előfizetés" >Előfizetés</a>
					<a href="http://shop.pcguru.hu" title="Webshop" target="_blank">Shop</a>
					
				</div>
			</div>
			
	<a href="http://www.pcguru.hu/" class="logo" title="PC Guru"></a>

	<div class="user-area">
		<a href="/regisztracio" class="registration-link">regisztráció</a>
		<a href="/uj-jelszo" class="registration-link">új jelszó</a>
		<div class="login-wrapper">
			<a href="javascript:void(0)" class="login-text">belépés</a>
			<div class="loginform">
			<form onsubmit="Users.loginUser(this);" action="javascript:void(0);" method="post" id="user_login_form">
				<div class="loginfield-wrapper mr5"><label for="user_nick" class="fade">Felhasználónév</label><input type="text" name="user_nick" id="user_nick" class="textfield w130" /></div>
				<div class="loginfield-wrapper"><label for="user_password" class="fade">Jelszó</label><input type="password" name="user_password" id="user_password" class="textfield w130" /></div>
				<input type="submit" value="" class="submit" />
			</form>
			</div>
		</div>
		<a href="/facebook-login" class="fb" title="Facebook login">Facebook login</a>
	</div>


		</div>
		<div class="infolink-wrapper">
				    	<!-- RSS -->
			<a href="/rss" title="PC GURU RSS" class="rss"></a>
		</div>
		<div class="main-container">

			<!-- KERESÉS BOX -->
			<div class="header-search">
				<form action="/kereses" method="get">
					<label for="search_input" class="fade">Keresés</label>
					<input type="text" name="searchstring" placeholder="" class="textfield w150" id="search_input" value="" />
					<span class="src"></span>
					<input type="submit" value="" id="search_submit" class="submit" />
				</form>
				<div class="clear"></div>
			</div>
			
			<div class="clear"></div>
			<div class="main-menu-wrapper">
				<div class="main-menu">
					<a href="/hirek" title="Hírek"  class="active">Hírek</a>
					<a href="/jatekok" title="Játékok" >Játékok</a>
					<a href="/tesztek" title="Tesztek" >Tesztek</a>
					<a href="/galeria" title="Galéria" >Galéria</a>
					<a href="/video-galeria" title="Videók" >Videók</a>
					<a href="/letoltesek" title="Letöltések" >Letöltések</a>
					<a href="/forum" title="Fórum" >Fórum</a>
					<a href="/blogok" title="Blogok" >Blogok</a>
					<a href="/magazin" title="Magazin" >Magazin</a>
					<a href="/palyazatok" title="Pályázatok" >Pályázatok</a>
	                <a href="/elofizetesi-csomagok" title="Előfizetés" >Előfizetés</a>
					<a href="http://shop.pcguru.hu" title="Webshop" target="_blank">Shop</a>
				</div>
			</div>
			
			<div class="banner-top"></div><div class="banner-content"><div class="header-980-advert bnr">
<!-- Goa3 beépítés: Adv_pcguru_magnum, 3585839 -->
<div id="zone3585839" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div></div><div class="banner-bottom"></div>
			<div class="clear"></div>
			
															<div class="wide-col">
												

<div class="content">
			

<ul class="navbar">
    <li><a href="/jatek/football-manager-2018-megjelenes/4383" >Összefoglaló</a></li>

        <li><a href="/jatek-leirasok/football-manager-2018-hirek/4383"  class="current">Hírek, tesztek</a></li>
    
    
    
    
    
        <li><a href="/jatek/football-manager-2018-gepigeny/4383" >Gépigény</a></li>
    </ul>
<div class="clear"></div>
	
	
	<h1 class="postheader">Football Manager 2018 bétateszt</h1>

    
	<div class="post-lead">Nagyban zajlik a Football Manager 2018 zárt bétatesztje, így mi is kipróbáltuk, mire lennénk képesek egy klubcsapatot irányítva.</div>

	<div class="post-meta">
		<div class="left">
			<span>Írta:</span> <a href="/profil/SteelSaint">SteelSaint</a><br />
			<span>Dátum:</span> 2017. október. 29. 15:01
		</div>
		<div class="right">
			<div class="fb social-wrapper">
	<div class="fb-like" data-send="false" data-href="http://www.pcguru.hu/hirek/football-manager-2018-betateszt/43095" data-layout="button_count" data-width="96" data-show-faces="false"></div>
	</div>
	
	<div class="social-wrapper w60 ml10"><g:plusone href="http://www.pcguru.hu/hirek/football-manager-2018-betateszt/43095" size="medium"></g:plusone></div>
	
	<div class="tw social-wrapper">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-url="http://www.pcguru.hu/hirek/football-manager-2018-betateszt/43095">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	</script>
	</div>
	<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

	<div class="postcontent mb10"><div class="content-text"><p style="text-align: justify;">Bevallom, én sosem voltam valami nagy futballista. Ez valószínűleg egyrészt annak köszönhető, hogy a szüleim már kiskoromban is inkább a küzdősportok irányába terelgettek, másrészt pedig annak, hogy soha két egyenest nem tudtam rúgni a labdába. Ennek ellenére, ha a pályán nem is remekelek, azért néha szívesen megnézek egy-egy összecsapást akár TV-ben, akár élőben, hogy aztán a meccs után fennhangon kibeszéljem az ismerősökkel, hogy mennyivel jobban tudtunk volna boldogulni az adott csapat élén. Azt hiszem, pont az ilyen embereknek készült a Football Manager 2018 is, melyben egy kiszemelt klubot vagy válogatottat irányítva kell sikert sikerre halmoznunk a focimenedzserek kőkemény világában.</p></div><div class="banner-top"></div><div class="banner-content"><div class="block">
<div class="header-595-advert bnr">					
<!-- Goa3 beépítés: Adv_pcguru_468, 3585846 -->
<div id="zone3585846" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div>
</div></div><div class="banner-bottom"></div><div class="content-text"><h2 style="text-align: justify;">Minden szinten szinte minden</h2>
<p style="text-align: justify;">A játék egyfajta karaktergenerálással kezdődik, ahol megadhatjuk menedzserünk nevét, születési helyét és idejét, aztán pedig belőhetjük azt is, hogyan nézzen ki. Természetesen nagyon mély vagy sok opciót tartalmazó karaktergenerálásra nem kell számítani, de ez nem is feltétlen gond, hiszen emberünket a főmenüt leszámítva kevés helyen látjuk majd viszont.</p>
<p style="text-align: justify;">Ami már sokkal fontosabb, az a játék megkezdésének következő lépése, mikor kiválaszthatjuk, hogy klubcsapatot, válogatottat, mindkettőt vagy egyiket sem akarunk vezetni karrierünk legelején. Itt mutatkozik meg először a Football Manager 2018 mélysége, hiszen kapásból több mint 50 ország 2500 klubja közül válogathatunk, de akár a saját csapatunkat is létrehozhatjuk, ha nem találunk kedvünkre valót. Ráadásul az ilyenkor kötelező Bundesligán, LA Ligán, Premier League-n és Serie A-n kívül sok országban a másod- vagy épp a harmadosztály is helyet kapott, így ha elsőre túl nagy kihívásnak éreznénk a Real Madrid vagy a Bayer München irányítását, nyugodtan kezdhetjük lejjebbről is a karrierünket.</p>
<p style="text-align: justify;">Szintén örömteli tény, hogy a fejlesztők a magyarokról sem feledkeztek meg. Válogatott szinten is bizonyíthatunk, de ha olyan kedvünk van, a Nemzeti Bajnokság első- vagy másodosztályának is irányíthatjuk akármelyik gárdáját. Így abszolút semmi akadálya, hogy a Fradival megpróbáljunk bekerülni a Magyar Kupa legjobb 32 csapata közé, de ha olyan kedvünk van, segíthetünk akár az MTK-nak vagy a Győrnek is visszakerülni az élvonalba.</p>
<p style="text-align: justify;">A válogatottaknál is hasonló a helyzet, hamar a bőség zavarával szembesülünk majd, hiszen hat régió országai közül válogathatunk, ráadásul a németek vagy épp a brazilok mellett itt is helyet kaptak a kevésbé sikeres nemzetek is. Ha nagyon elszántak vagyunk, akkor például megpróbálhatjuk a Cook-szigeteket kijuttatni egy világbajnokságra. Magyarország innen se hiányzik, és Storck távozásával adja magát a gondolat, hogy ha csak virtuálisan is, de kipróbáljuk magunkat a válogatott kispadján. </p></div><div class="content-text"><p><img title="football_manager_01" src="/uploads/editors/201710281003471.jpg" alt="football_manager_01.jpg" /></p></div><div class="content-text"><h2 style="text-align: justify;">Statisztikából sosem elég</h2>
<p style="text-align: justify;">A játék 2017 nyaráról indít, és egyből a mélyvízbe dob minket. Újdonsült menedzserként a mi feladatunk lesz többek között a taktika kitalálása, a kezdő tizenegy és a cserék összeállítása, az utánpótlás figyelése, a játékosok szerződésének kezelése, a különböző interjúk és beszédek lebonyolítása, a szakmai stáb és a stadion fejlesztésének ütemezése, valamint a morál minél magasabban tartása és egyes játékosok edzésének kezelése is. Ez elsőre igencsak soknak tűnhet, és valóban az is, szerencsére lehetőségünk van még a legelején beállítani, hogy milyen feladatkörökkel akarunk foglalkozni, a többit pedig lelkiismeret-furdalás nélkül a segédünk nyakába zúdíthatjuk.</p>
<p style="text-align: justify;">Ez utóbbi funkciót érdemes is használni, főleg akkor, ha az ember annyira nem jártas a szimulátorok és kifejezetten a Football Manager világában, hiszen a rengeteg teendő könnyen maga alá temetheti az újoncokat. Ezt a hatást erősíti az is, hogy a játékban jelenleg nem nagyon található tutorial. Bár a fontosabb funkciók mibenlétét pár mondatban még elmagyarázzák nekünk, de így is könnyű elveszni a rengeteg adat és statisztika között.</p>
<p style="text-align: justify;">Mert ha valami van a Football Manager 2018-ban, akkor az a rengeteg adat. A fülekkel és lenyíló menükkel tagolt kezelőfelület hihetetlen mennyiségű információt rejt, hogy mást ne mondjak, megtalálható benne a klubokra és történelmükre vonatkozó összefoglaló, a stadionunk összes fontosabb paramétere, és több mint 600 ezer játékos részletes adatlapja. Sajnos ez a mélység egyben azt is jelenti, hogy kezdetben nehezen lehet kiigazodni a rengeteg opció között, és később is nehéz lesz fejben tartani a klubunkat és játékosainkat érintő minden kis apróságot, de a menü kezelése pár óra játék alatt kitanulható, és onnantól kezdve kifejezetten kézre áll.</p></div><div class="content-text"><p><img title="footballmanager02" src="/uploads/editors/footballmanager02.jpg" alt="footballmanager02.jpg" /></p></div><div class="content-text"><h2 style="text-align: justify;">Legenda születik</h2>
<p style="text-align: justify;">Ami a játékmenetet illeti, a Football Manager kvázi körökre osztott rendszerrel operál. Miután meghoztuk a döntéseinket, nincs más dolgunk, mint addig múlatni az időt, amíg valami minket érintő esemény történik. Ilyenkor leáll minden, reagálhatunk a fejleményekre, kiadhatunk újabb utasításokat stb. Mivel egy teljes klub irányítása a feladatunk, ezért sosem fogunk unatkozni. Hol a sajtóval vagy az igazgatótanáccsal beszélünk, hol a sérült játékosok helyettesítését intézzük, hol a friss igazolásokat próbáljuk beilleszteni a csapatba, egyszóval mindig van valami, ami a figyelmünket igényli.</p>
<p style="text-align: justify;">Ami az igazgatótanács elvárásait és egyben a szezon végéig elérni kívánt céljainkat illeti, azok természetesen igazodnak az általunk kiszemelt csapat szintjéhez és helyzetéhez. A magyar válogatottat vezetve maximum a tisztes helytállást várják el tőlünk a VB selejtezők alatt, míg az argentinoknál ha nem sikerül a kijutás, már pakolhatunk is össze.</p>
<p style="text-align: justify;">A meccsekbe magukba túl sok beleszólásunk már nincs, nem irányíthatjuk a játékosokat mint mondjuk egy FIFA-ban, csak az oldalvonal mellől, az eseményeket tetszés szerint felgyorsítva vagy lelassítva követhetjük figyelemmel az akciót. Ha valaki nem akarja végignézni az egész összecsapást, annak lehetősége van csak az érdekesebb megmozdulásokon végigmenni, de az is egy lehetőség, hogy eleve meg se jelenünk a stadionban, és csak a végeredményt közli velünk a gép.</p>
<p style="text-align: justify;">A jelenlegi bétaverzió alapján a Football Manager 2018 rétegjátéknak tűnik, pont, mint a szimulátorok többsége. Akik nem szeretnek akár órákat pepecselni hatalmas adatbázisokat böngészve, azoknak valószínűleg ez sem fog bejönni, de ha valaki szereti a foci világát, és azt se bánja, hogy játék címen táblázatokat és statisztikákat kell bújnia egész nap, annak érdemes lehet egy próbát tenni vele.  </p></div><div class="content-text"><p><img title="footballmanager03" src="/uploads/editors/footballmanager03.jpg" alt="footballmanager03.jpg" /></p></div></div>

		<div class="block">
		<h2 class="blockheader">Kapcsolódó információk</h2>
		<div class="blockcontent f13">
			<div class="mb5">
                
            <span class="color-red f14 uppercase"><strong><a href="/jatek/football-manager-2018-megjelenes/4383" title="Football Manager 2018 megjelenés" class="color-333 f14 inline">Football Manager 2018  megjelenés</a>:</strong></span>
            
            2017. november 10.			</div>
            			<div class="mb5">
                
				<span class="color-red f14 uppercase"><strong><a href="/jatek/football-manager-2018-gepigeny/4383" title="Football Manager 2018 gépigény" class="color-333 f14 inline">Football Manager 2018 gépigény</a>:</strong></span>

                				<strong>CPU:</strong> 2200 MHz, 
				<strong>RAM:</strong> 2048 MB,
				<strong>VGA:</strong> 256 MB,
				<strong>HDD:</strong> 7 GB
                                
			</div>
            			<div class="mb5">
				<strong><a href="/jatek-leirasok/football-manager-2018-hirek/4383" title="Football Manager 2018 hírek" class="color-red f14 uppercase f14 inline">Football Manager 2018 hírek</a></strong>
			</div>
			
			<div class="clear"></div>
		</div>
	</div>
	
	<div class="post-meta footer-social">
		<div class="right">
			<div class="fb social-wrapper">
	<div class="fb-like" data-send="false" data-href="http://www.pcguru.hu/hirek/football-manager-2018-betateszt/43095" data-layout="button_count" data-width="96" data-show-faces="false"></div>
	</div>
	
	<div class="social-wrapper w60 ml10"><g:plusone href="http://www.pcguru.hu/hirek/football-manager-2018-betateszt/43095" size="medium"></g:plusone></div>
	
	<div class="tw social-wrapper">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-url="http://www.pcguru.hu/hirek/football-manager-2018-betateszt/43095">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	</script>
	</div>
	<div class="clear"></div>
		</div>
		<div class="clear"></div>
	</div>

	
	

	<div class="block">
        <div id="comments-container">
		<div  id="comments">
	<div class="block" id="commentform">
		<div class="blockheader">Hozzászólások
			<div class="filters hidden"><input type="button" onclick="Users.cancelCommentForm();" value="Mégse" class="button grey" /></div>
		</div>
		
									<div class="login-to-answer">
						<div class="info mb10">A hozzászóláshoz bejelentkezés szükséges.</div>
						<div class="needlogin-widget">
							<a href="javascript:void(0);" onclick="Users.showNeedLogin();" title="Bejelentkezés" class="left">
								<span class="user-modal singin-icon"></span>
								Bejelentkezés
								<span class="uinfo">Amennyiben már regisztrált tagunk vagy jelentkezz be!</span>
							</a>
							
							<a href="/regisztracio" title="Regisztráció" class="right">
								<span class="user-modal signup-icon"></span>
								Regisztráció
								<span class="uinfo">Ha még nem regisztráltál, akkor itt az ideje, hogy megtedd! :)</span>
							</a>
							<div class="clear"></div>
						</div>
					</div>
				
		<div class="forum-message">
			<div id="forum-scroll"></div>
			Sikeres hozzászólás
		</div>
	</div>

	<div class="forum-comment-wrapper">
		</div>

</div>

<script type="text/javascript">

$('#user_message').markItUp(mySettings);

$('#smileys img').click(function() {
	$('#user_message').focus();

	emoticon = $(this).attr("title");
	$.markItUp( { replaceWith:emoticon } );
});

$(function(){
	var $btime = 500;
	$(".smiley-open").click(function() {
		$("#smileys").slideDown($btime);
		$(this).parent().fadeOut($btime);
		$('.bclose').fadeIn($btime);
	});
	$(".smiley-close").click(function() {
		$("#smileys").slideUp($btime);
		$(this).parent().fadeOut($btime);
		$('.bopen').fadeIn($btime);
	});
});
</script>
        </div>
		<div class="clear"></div>
	</div>
</div>

<div class="sidebar">
        <div class="block tags">
            <div class="blockheader">Címkefelhő</div>
            <div class="blockcontent">
                                                <a href="/kereses/?searchstring=bétateszt" class="f">bétateszt</a>
                                                <a href="/kereses/?searchstring=football" class="f">football</a>
                                                <a href="/kereses/?searchstring=football manager" class="f">football manager</a>
                                                <a href="/kereses/?searchstring=football manager 2018" class="f">football manager 2018</a>
                                </div>
    </div>
    </div>

	<div class="sidebar">
			<!-- JÁTÉK ADATÉAP -->
	<div class="block games-widget">
		<h2 class="blockheader link"><a href="/jatek/football-manager-2018-megjelenes/4383" title="Tovább a játék adatlapjára">Játékadatlap</a></h2>

		<div class="follows">
					<a href="javascript:void(0);" onclick="Users.toggleWatch(this, 4383, 'games');" class="view">Nem figyeled</a>
							<a  href="javascript:void(0);" onclick="Users.toggleLike(this, 4383);"  class="like">Még nem kedveled</a>
				</div>
		<div class="blockcontent">
			<h3>Football Manager 2018</h3>
			
			<div class="coverzoom-wrapper">
				<div class="large-cover"></div>
			</div>
			
			<script type="text/javascript">
				$(function() {
					$(".coverzoom").click(function() {
						$(".coverzoom").fadeOut(400);
						$(".games-infobox").fadeOut(400);
						$(".coverzoom-wrapper").delay(400).fadeIn(600);
						$(".large-cover").html("<img  src=\"/uploads/games/cover/large/football-manager-2018-megjelenes-dobozkep-e5a9dd7dca0bc04aaa05-large.jpg\" alt=\"Football Manager 2018 large\"  />");
					});
					
					$(".large-cover").click(function() {
						$(".coverzoom-wrapper").fadeOut(300);
						$(".coverzoom").delay(300).fadeIn(400);
						$(".games-infobox").delay(300).fadeIn(400);
					});
				});
			</script>

							<div class="coverzoom">
					<img class="cover"  src="/uploads/games/cover/football-manager-2018-megjelenes-dobozkep-e5a9dd7dca0bc04aaa05-tn.jpg" alt="Football Manager 2018 tn"  />
					<div class="clear"></div>
				</div>
						
			<div class="games-infobox">
			<dl>
				<dt>Műfaj</dt>
				<dd>
					<a href="/jatekok?category=1" title="Menedzser">Menedzser</a>
				</dd>
			</dl>
			<div class="clear"></div>
			
						<dl>
				<dt>Kiadó</dt>
				<dd><a href="/jatekok?publisher=30" title="Sega">Sega</a></dd>
			</dl>
			<div class="clear"></div>
						
						<dl>
				<dt>Fejlesztő</dt>
				<dd><a href="/jatekok?developer=130" title="Sports Interactive">Sports Interactive</a></dd>
			</dl>
			<div class="clear"></div>
									<dl>
				<dt>Hivatalos weboldal</dt>
				<dd><a href="http://www.footballmanager.com/games/football-manager-2018" title="www.footballmanager.com" target="_blank">www.footballmanager.com</a></dd>
			</dl>
						<div class="clear mb10"></div>
			
			</div>
			<div class="clear"></div>
		</div>
		<div class="blockcontent">
			
		</div>
				<div class="blockheader black">Football Manager 2018 megjelenés </div>
		<div class="blockcontent">
			<div class="listed-items simple-list newest-release">
									<div class="listed-item last">
						<h2 class="item-title">
							<span class="simple-title">PC</span>
							<span class="simple-meta date">2017. november 10.</span>
						</h2>
					</div>
							</div>
		</div>

			</div>
        
                

	<!-- VÉLEMÉNY ÉS RÉSZLETES TESZT -->
	
	<div class="clear"></div>
	</div>

													<div class="sidebar">
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <a href="/?banner_click=540" target="_blank"><img src="/uploads/banners/59e0b327f20b7254894495.jpg" alt="" width="345" height="200" /></a>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
									<div class="block">
		<div class="blockheader">Legnépszerűbb</div>
		<div class="tabs">
			
			<ul class="nav">
				<li><a href="#tab1" class="current">Fórum</a></li>
				<li><a href="#tab2">Teszt</a></li>
				<li><a href="#tab3">Hírek</a></li>
				<li><a href="#tab4">Letöltés</a></li>
			</ul>
			<div class="clear"></div>
			
			<div class="list-wrap">
				<div id="tab1">
					<div class="blockcontent">
						<div class="listed-items simple-list popular-topics">
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/rali-rally-rallye/1187">
									<span class="simple-title">Rali, rally, rallye...</span>
									<span class="simple-meta comments">44</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/rali-rally-rallye/1187" title="Hozzászólások megtekintése">44 hozzászólás</a> | Legfrissebb:
									2017. október. 29. 08:15 by <a href="/profil/Carmageddon4" title="Carmageddon4 adatlapja">Carmageddon4</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/jatek-csere-bere/2291">
									<span class="simple-title">Játék csere-bere</span>
									<span class="simple-meta comments">2 788</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/jatek-csere-bere/2291" title="Hozzászólások megtekintése">2 788 hozzászólás</a> | Legfrissebb:
									2017. október. 28. 23:34 by <a href="/profil/De4d" title="De4d adatlapja">De4d</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/milyen-gepet-vegyek/103">
									<span class="simple-title">Milyen gépet vegyek?</span>
									<span class="simple-meta comments">15 376</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/milyen-gepet-vegyek/103" title="Hozzászólások megtekintése">15 376 hozzászólás</a> | Legfrissebb:
									2017. október. 28. 21:34 by <a href="/profil/JackStillAlive" title="JackStillAlive adatlapja">JackStillAlive</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/jatekvilag-csevego/2193">
									<span class="simple-title">Játékvilág csevegő</span>
									<span class="simple-meta comments">2 030</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/jatekvilag-csevego/2193" title="Hozzászólások megtekintése">2 030 hozzászólás</a> | Legfrissebb:
									2017. október. 27. 14:51 by <a href="/profil/Taszi" title="Taszi adatlapja">Taszi</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/must-buy/3297">
									<span class="simple-title">Must buy</span>
									<span class="simple-meta comments">999</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/must-buy/3297" title="Hozzászólások megtekintése">999 hozzászólás</a> | Legfrissebb:
									2017. október. 27. 09:51 by <a href="/profil/Taszi" title="Taszi adatlapja">Taszi</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/hibajelentes/666">
									<span class="simple-title">Hibajelentés</span>
									<span class="simple-meta comments">1 298</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/hibajelentes/666" title="Hozzászólások megtekintése">1 298 hozzászólás</a> | Legfrissebb:
									2017. október. 26. 21:47 by <a href="/profil/Mikee_93" title="Mikee_93 adatlapja">Mikee_93</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/life-is-strange/3518">
									<span class="simple-title">Life is Strange</span>
									<span class="simple-meta comments">125</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/life-is-strange/3518" title="Hozzászólások megtekintése">125 hozzászólás</a> | Legfrissebb:
									2017. október. 25. 13:14 by <a href="/profil/Valdien" title="Valdien adatlapja">Valdien</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/monitorok/1587">
									<span class="simple-title">Monitorok</span>
									<span class="simple-meta comments">1 911</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/monitorok/1587" title="Hozzászólások megtekintése">1 911 hozzászólás</a> | Legfrissebb:
									2017. október. 24. 12:46 by <a href="/profil/JackStillAlive" title="JackStillAlive adatlapja">JackStillAlive</a> | </span>
							</div>
													<div class="listed-item ">
								<h2 class="item-title">
								<a href="/tema/merevlemezek-winchester-hdd/2181">
									<span class="simple-title">Merevlemezek (winchester, HDD)</span>
									<span class="simple-meta comments">546</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/merevlemezek-winchester-hdd/2181" title="Hozzászólások megtekintése">546 hozzászólás</a> | Legfrissebb:
									2017. október. 24. 12:41 by <a href="/profil/JackStillAlive" title="JackStillAlive adatlapja">JackStillAlive</a> | </span>
							</div>
													<div class="listed-item last">
								<h2 class="item-title">
								<a href="/tema/forma/207">
									<span class="simple-title">Forma 1</span>
									<span class="simple-meta comments">4 419</span>
								</a>
								</h2>
								<span class="item-meta hidden" style="display:none;">
									<a href="/tema/forma/207" title="Hozzászólások megtekintése">4 419 hozzászólás</a> | Legfrissebb:
									2017. október. 22. 22:55 by <a href="/profil/Carmageddon4" title="Carmageddon4 adatlapja">Carmageddon4</a> | </span>
							</div>
												</div>
					</div>
					<a href="/forum" title="További témák" class="readmore"><span>További témák</span></a>
				</div>
				<div id="tab2" class="hide">
					<div class="blockcontent">
						<div class="listed-items simple-list">
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/supreme-ruler-the-great-war-teszt-pc/2467" title="Supreme Ruler: The Great War teszt">
										<span class="simple-title">Supreme Ruler: The Great War teszt</span>
										<span class="simple-meta comments">1x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/lifeless-planet-teszt-pc/2468" title="Lifeless Planet teszt">
										<span class="simple-title">Lifeless Planet teszt</span>
										<span class="simple-meta comments">1x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/get-even-teszt-pc-ps4-xbox-one/2451" title="Get Even teszt">
										<span class="simple-title">Get Even teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/blitzkrieg-3-teszt-pc/2452" title="Blitzkrieg 3 teszt">
										<span class="simple-title">Blitzkrieg 3 teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/huniepop-teszt-pc/2453" title="HuniePop teszt">
										<span class="simple-title">HuniePop teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/cars-3-driven-to-win-teszt/2454" title="Cars 3: Driven to Win teszt">
										<span class="simple-title">Cars 3: Driven to Win teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/everspace-teszt-pc/2455" title="Everspace teszt">
										<span class="simple-title">Everspace teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/micro-machines-world-series-teszt-pc-ps4-xbox-one/2456" title="Micro Machines World Series teszt">
										<span class="simple-title">Micro Machines World Series teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item ">
								<h3 class="item-title">
									<a href="/teszt/motogp-17-teszt-pc-ps4-xbox-one/2457" title="MotoGP 17 teszt">
										<span class="simple-title">MotoGP 17 teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
														<div class="listed-item last">
								<h3 class="item-title">
									<a href="/teszt/mxgp-3-the-official-motocross-videogame-teszt-pc-ps4-xbox-one/2458" title="MXGP 3 - The Official Motocross Videogame teszt">
										<span class="simple-title">MXGP 3 - The Official Motocross Videogame teszt</span>
										<span class="simple-meta comments">0x</span>
									</a>
								</h3>
							</div>
													</div>
					</div>
					<a href="/tesztek" title="További témák" class="readmore"><span>További tesztek</span></a>
				</div>
				<div id="tab3" class="hide">
					<div class="blockcontent">
						<div class="listed-items simple-list">
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/ilyen-gepen-jatszanak-steamerek/42886" title="Ilyen gépen játszanak a Steamerek">
									<span class="simple-title">Ilyen gépen játszanak a Steamerek</span>
									<span class="simple-meta comments">29</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/az-ea-t-nem-erdekli-hogy-mit-akarnak-a-jatekosok/43037" title="Az EA-t nem érdekli, hogy mit akarnak a játékosok">
									<span class="simple-title">Az EA-t nem érdekli, hogy mit akarnak a játékosok</span>
									<span class="simple-meta comments">18</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/velemeny-bethesda-mit-muvelsz/42898" title="Vélemény - Bethesda, mit művelsz?">
									<span class="simple-title">Vélemény - Bethesda, mit művelsz?</span>
									<span class="simple-meta comments">16</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/bemutatkozik-a-borzongas-magazin-a-magyar-fangoria-utodja/42932" title="Bemutatkozik a Borzongás magazin, a magyar Fangoria utódja">
									<span class="simple-title">Bemutatkozik a Borzongás magazin, a magyar Fangoria utódja</span>
									<span class="simple-meta comments">15</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/top-5-regeny-melyekbol-remek-jatek-lehetne/42853" title="Top 5 - Regény, melyekből remek játék lehetne">
									<span class="simple-title">Top 5 - Regény, melyekből remek játék lehetne</span>
									<span class="simple-meta comments">13</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/destiny-2-bannolhatnak-ha-segedprogramot-hasznalsz/43054" title="Destiny 2 – bannolhatnak, ha segédprogramot használsz?">
									<span class="simple-title">Destiny 2 – bannolhatnak, ha segédprogramot használsz?</span>
									<span class="simple-meta comments">12</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/star-wars-battlefront-2-betateszt/42897" title="Star Wars Battlefront 2 bétateszt">
									<span class="simple-title">Star Wars Battlefront 2 bétateszt</span>
									<span class="simple-meta comments">12</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/playerunknowns-battlegrounds-egy-ujabb-merfoldko-kipipalva/42920" title="PlayerUnknown’s Battlegrounds – Egy újabb mérföldkő kipipálva">
									<span class="simple-title">PlayerUnknown’s Battlegrounds – Egy újabb mérföldkő kipipálva</span>
									<span class="simple-meta comments">11</span>
								</a>
							</h2>
						</div>
												<div class="listed-item ">
							<h2 class="item-title">
								<a href="/hirek/kiszivarogtak-az-ev-hatralevo-steam-sale-datumai/43025" title="Kiszivárogtak az év hátralévő Steam Sale dátumai">
									<span class="simple-title">Kiszivárogtak az év hátralévő Steam Sale dátumai</span>
									<span class="simple-meta comments">10</span>
								</a>
							</h2>
						</div>
												<div class="listed-item last">
							<h2 class="item-title">
								<a href="/hirek/a-bethesda-szerint-a-kozeljovoben-nem-lesz-the-elder-scrolls-vi/42827" title="A Bethesda szerint a közeljövőben nem lesz The Elder Scrolls VI">
									<span class="simple-title">A Bethesda szerint a közeljövőben nem lesz The Elder Scrolls VI</span>
									<span class="simple-meta comments">10</span>
								</a>
							</h2>
						</div>
												</div>
					</div>
					<a href="/hirek" title="További témák" class="readmore"><span>További hírek</span></a>
				</div>
				<div id="tab4" class="hide">
					<div class="blockcontent">

						<div class="listed-items simple-list">
													</div>

					</div>
					<a href="/letoltesek" title="További témák" class="readmore"><span>További letöltések</span></a>
				</div>
			</div>
		</div>

		<div class="clear"></div>
	</div>
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <!-- Goa3 beépítés: Adv_pcguru_doboz, 3585842 -->
<div id="zone3585842" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
	<div class="block">
		<div class="blockheader">
			Kiemelt tartalmak
			<div class="block-nav">
				<span id="prev-sidebar" class="prev"></span>
				<span id="next-sidebar" class="next"></span>
			</div>
		</div>
		
			<div class="promopic-holder-sidebar">
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/cdb5ed8f6c835aa30b0e.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/1dac37187caf4b2f5579.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/81c05dbc789602d6616b.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/d7289ac07c7d01ad2271.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/a91c8bf3e930452f3edd.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/994d126cfbb9af35afee.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/5ef3c830420f168f2d17.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/8f2c4fd5ae101f8c13b5.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/0a6210621e96457e7b2d.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="http://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/65ceaa2c9ad19130853b.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/902607835cad943a18c6.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/7fca98fea54d378d2ba7.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/5384f03628950d157037.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/9afe8067f616296c2cf3.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/90628453f984ce863fc3.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/a29c2c2a96b0a7b1dbc2.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/dccc634e642ae74c566e.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/540813a6f7dd600424f8.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/bb9c4306e4b42dfb10fe.jpg" alt="" />
							</a>
											</div>
									<div class="single-promopic">
													<a href="https://www.pcguru.hu/elofizetesi-csomagok" style="float: right;">
								<img src="/uploads/magazinpromo/52fca146a228d464ed8a.jpg" alt="" />
							</a>
											</div>
							</div>
		
		<div class="clear"></div>
	</div>

	

								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <a href="/?banner_click=58" target="_blank"><img src="/uploads/banners/59de18794a4a9083617978.jpg" alt="" width="345" height="300" /></a>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
								<div class="block">
	<div class="blockheader">Legfrissebb játékmegjelenések</div>
	<div class="blockcontent">
		<div class="listed-items simple-list newest-release">
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/call-of-duty-wwii-megjelenes/4260" title="Call of Duty: WWII">
						<span class="simple-title">Call of Duty: WWII</span>
						<span class="simple-meta date">2017. november 03.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/nioh-megjelenes/4131" title="Nioh">
						<span class="simple-title">Nioh</span>
						<span class="simple-meta date">2017. november 07.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/need-for-speed-payback-megjelenes/4284" title="Need for Speed: Payback">
						<span class="simple-title">Need for Speed: Payback</span>
						<span class="simple-meta date">2017. november 10.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/lego-marvel-super-heroes-2-megjelenes/4270" title="LEGO Marvel Super Heroes 2">
						<span class="simple-title">LEGO Marvel Super Heroes 2</span>
						<span class="simple-meta date">2017. november 14.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/outcast-second-contact-megjelenes/4254" title="Outcast: Second Contact">
						<span class="simple-title">Outcast: Second Contact</span>
						<span class="simple-meta date">2017. november 14.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/star-wars-battlefront-2-2017-megjelenes/4209" title="Star Wars Battlefront 2 (2017)">
						<span class="simple-title">Star Wars Battlefront 2 (2017)</span>
						<span class="simple-meta date">2017. november 17.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/spellforce-3-megjelenes/4017" title="SpellForce 3">
						<span class="simple-title">SpellForce 3</span>
						<span class="simple-meta date">2017. december 07.</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/warhammer-40000-inquisitor-martyr-megjelenes/3618" title="Warhammer 40,000: Inquisitor – Martyr">
						<span class="simple-title">Warhammer 40,000: Inquisitor – Martyr</span>
						<span class="simple-meta date">2017</span>
					</a>
				</h2>
			</div>
					<div class="listed-item ">
				<h2 class="item-title">
					<a href="/jatek/battlecry-megjelenes/3224" title="Battlecry">
						<span class="simple-title">Battlecry</span>
						<span class="simple-meta date">ismeretlen</span>
					</a>
				</h2>
			</div>
					<div class="listed-item last">
				<h2 class="item-title">
					<a href="/jatek/fable-fortune-megjelenes/4019" title="Fable Fortune">
						<span class="simple-title">Fable Fortune</span>
						<span class="simple-meta date">2017 Q4</span>
					</a>
				</h2>
			</div>
				</div>
	</div>
	<a href="/jatekok" title="További témák" class="readmore"><span>További játékok</span></a>
</div>
								
								<div class="block">
	<div class="blockheader link"><a href="/letoltesek" title="Legfrissebb letöltések">Legfrissebb letöltések</a></div>
	<div class="blockcontent">
		<div class="listed-items simple-list">
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-e3-2017-interju/5162" title="Kossuth Rádió - E3 2017 interjú">
						<span class="simple-title">Kossuth Rádió - E3 2017 interjú</span>
						<span class="simple-meta download">15x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-gamer-megjelenitok-interju/5161" title="Kossuth Rádió - Gamer megjelenítők interjú">
						<span class="simple-title">Kossuth Rádió - Gamer megjelenítők interjú</span>
						<span class="simple-meta download">8x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-hangoskonyvek-interju/5160" title="Kossuth Rádió - Hangoskönyvek interjú">
						<span class="simple-title">Kossuth Rádió - Hangoskönyvek interjú</span>
						<span class="simple-meta download">2x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-ces-2017-interju/5159" title="Kossuth Rádió - CES 2017 interjú">
						<span class="simple-title">Kossuth Rádió - CES 2017 interjú</span>
						<span class="simple-meta download">25x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item ">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-karacsonyi-jatekok-interju/5158" title="Kossuth Rádió - Karácsonyi játékok interjú">
						<span class="simple-title">Kossuth Rádió - Karácsonyi játékok interjú</span>
						<span class="simple-meta download">26x</span>
					</a>
				</h3>
			</div>
						<div class="listed-item last">
				<h3 class="item-title">
					<a href="/letoltes/kossuth-radio-magyar-virtualis-valosag-interju/5157" title="Kossuth Rádió - Virtuális Valóság interjú">
						<span class="simple-title">Kossuth Rádió - Virtuális Valóság interjú</span>
						<span class="simple-meta download">21x</span>
					</a>
				</h3>
			</div>
					</div>
	</div>
	<a href="/letoltesek" title="További letöltések" class="readmore"><span>További letöltések</span></a>
</div>
								<div class="banner-top"></div><div class="banner-content"><div class="block">
	<div class="header-345-advert bnr">
	    <div style="text-align:center">
  <script type="text/javascript"><!--

                    google_ad_client = "ca-pub-1402326799899292";

                    /* PGO_01 */

                    google_ad_slot = "4237168658";

                    google_ad_width = 336;

                    google_ad_height = 280;

                    //-->

                    </script>
</div>
                    <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">

                    </script>
	    <img src="/layout/gfx/advert_logo.png" class="advert-logo" />
	</div>
	<div class="clear"></div>
</div></div><div class="banner-bottom"></div>
								
								
									<div class="block dark newsletter-widget">
		<div class="blockheader">Iratkozz fel hírlevelünkre</div>
		<div class="blockcontent newsletter-content">
			<div class="newsletter-message"></div>
			<form onsubmit="newsletter.Subscribe(this);" action="javascript:void(0);" method="post" class="newsletter">
				<div class="field-wrapper left">
					<label for="newsletter_name" class="fade">Név</label>
					<input type="text" name="newsletter_name" id="newsletter_name" class="textfield mr10" />
				</div>
				<div class="field-wrapper left">
					<label for="newsletter_email" class="fade">E-mail cím</label>
					<input type="text" name="newsletter_email" id="newsletter_email" class="textfield" />
				</div>
				<div class="clear mb10"></div>
				<input type="submit" value="Feliratkozom" id="newsletter_submit" class="submit" />
				<div class="clear"></div>
			</form>
		</div>
	</div>

								<div class="block">
									<div class="blockheader">
										Bankkártyás fizetés
									</div>
									<div class="blockcontent">
										<p>Előfizetőink számára bankkártyás fizetési lehetőséget is biztosítunk.</p>
										<div class="centered"><img src="/layout/gfx/cib.jpg" alt="Bankkártyás fizetés" /></div>
									</div>
									<h3 class="blockheader grey">További részletek:</h3>
									<div class="blockcontent">

										<div class="listed-items simple-list">
											<div class="listed-item">
												<div class="item-title">
													<a href="/biztonsagos-fizetes" title="Biztonságos fizetés">
														<span class="simple-title">Biztonságos fizetés</span>
													</a>
												</div>
											</div>
											<div class="listed-item last">
												<div class="item-title">
													<a href="/kerdesek-es-valaszok" title="Kérdések és válaszok">
														<span class="simple-title">Kérdések és válaszok</span>
													</a>
												</div>
											</div>
										</div>
									</div>
								</div>

							</div>
												<div class="clear"></div>
					</div>
							
			<div class="clear"></div>

			<!-- 980 ADVERT -->
			<div class="banner-top"></div><div class="banner-content"><div class="header-980-advert bnr">
<div  style="text-align:center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1402326799899292";
/* 728-as */
google_ad_slot = "8205858988";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>
<img src="/layout/gfx/advert_logo.png" class="advert-logo" />
</div></div><div class="banner-bottom"></div>
			<div class="clear"></div>

			<div class="main-footer">

				
				<div class="footer-bottom">
					<a href="javascript:void(0)" class="top">ugrás az oldal tetejére</a>
					
					<a href="https://www.ezit.hu" class="ezit-logo" target="_blank">
						<img src="/layout/gfx/ezitlogo.png" alt="EZIT - Megbízható hosting szolgáltatások minden igényre" title="Szerver szolgáltatónk az EZIT">
					</a>
					<a href="http://across.hu" target="_blank" class="across-logo" title="Across Média"></a>
					<div class="footer-menu">
						<a href="/rss" title="RSS">RSS</a>
						<a href="/impresszum" title="Impresszum">Impresszum</a>
						<a href="/mediaajanlat" title="Médiaajánlat">Médiaajánlat</a>
						<a href="/adatvedelem" title="Adatvédelem">Adatvédelem</a>
						<a href="/felhasznalasi-feltetelek" title="Szabályzat">Szabályzat</a>
						<a href="/copyright" title="Copyright &copy; PCGURU" class="last">Copyright &copy; PCGURU </a>
					</div>
					<a href="/" class="logo-footer"></a>
				</div>
				<div class="clear"></div>
			</div>
			<div class="relative">
						</div>

		</div>
	</div>

	
	

</div>

<div class="clear"></div>

<img src="//www.republicofadvertising.com/ox/www/delivery/avw.php?zoneid=695&amp;cb=INSERT_RANDOM_NUMBER_HERE" width="1" height="1" style="float: right;"/>
<div class="z-helper">
    

</div>
</div>

<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};
  (function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / pcguru.hu / pcguru -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd2Lr2UbwbHv8EoFQO_fxpceyPzNwsgdX5eovTm1W2zL.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- . -->

<script type="text/javascript">

$(window).load(function() {
	var site = $('body');
	var padding = site.css('padding-top');
	if (padding != '0px'){
		if ($(window).scrollTop() > 95){
			$('.header').removeClass('floating').addClass('top0');
		} else {
			$('.header').addClass('floating');
		};
		
		$(window).scroll(function(){
			if ($(window).scrollTop() > 95){
				$('.header').removeClass('floating').addClass('top0');
			} else {
				$('.header').addClass('floating');
			};
		});
	}else{
		setTimeout(function() {
			padding = site.css('padding-top');
			if (padding != '0px'){
				if ($(window).scrollTop() > 95){
					$('.header').removeClass('floating').addClass('top0');
				} else {
					$('.header').addClass('floating');
				};
				
				$(window).scroll(function(){
					if ($(window).scrollTop() > 95){
						$('.header').removeClass('floating').addClass('top0');
					} else {
						$('.header').addClass('floating');
					};
				});
			}
		},2000);
	}
});
</script>
<script type="text/javascript">
  var _mfq = _mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.async = true;
    mf.src = "//cdn.mouseflow.com/projects/285c3457-f537-49a8-9b8b-c84aa0533644.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1402326799899292",
    enable_page_level_ads: true
  });
</script>
</body>
</html>