Kérjük jelentkezz be!

Problémák, melyeknek se eleje, se vége...

Nem indul a játék? Fagy, de senki sem tudja, miért? Nincs rá megfelelő topic? Rejtélyes problémák...
#868318 Jessie_Haggerty 2019. április. 18. 22:38
Jessie_Haggerty
#868317 :: starky (2019. április. 18. 20:21)
ennyire segítőkész és korrekt emberrel még nem találkoztam itt! :) nagyon hálás vagyok neked a sok segítségért! egyébként van egy tápom ami jelenleg is a gépben van (tökéletesen működik) szóval ez csak egy pót,de viszont ez erősebb,és ezen ugye bár van VGA csati is. lehet megpróbálom házilag megoldani,ha elromlik sem búslakodok,hisz egy egész konfig váltásom lesz a későbbiekben. Egyébként itt a konfig: Intel Core 2 Duo E8500 2x3.12ghz KINGMAX 2x2GB DDR2 800MHZ Foxconn 45 GMX XFX Radeon HD5670 1GB GDDR3 Silent 128-bit.
Szia Starky!

OMG. Zavarba hozol, vigyázz! :o) Na nagyon örülök, hogy a végén jóra fordulnak a dolgok! Az, hogy van pót PSU meg már csak hab a tortán. Pláne az, hogy tervezel egy új confot. Így (talán) bátrabban nekifoghatsz a tápegységed házi barkácsolásának, (még mindig óvatosságra intelek) vigyázz, feltétlenül mérj kimenő értékeket, mielőtt bármit is rákötnél. Tapasztalatnak jó lesz, pláne, ha sikerül megoldani a hibát. Az eredményéről (mert szerintem lesz) egy pár sorban írj majd ha időd engedi.

Amit keresned kell az egy fránya réztekercs. - és ha mindenképpen megbontod - alaposan nézd meg előtte mások videóit! Bár ezek nem mindig hasznosak, de a lényeget általában el lehet csípni ha ügyesen vadászol :o)

Köszi a gyors választ, a konfigurációváltáshoz pedig nagyon sok örömet kívánok, ismerem azt az érzést, milyen, amikor vadi új eszközök duruzsolnak otthon :o) Felébredni is más érzés.

Jaaa és Kellemes Húsvéti Ünnepeket kívánok - persze nem csak Neked, hanem mindenkinek :o)
"Ha meg akarod tudni, hogy mit akar a feleséged, ülj le öt percre olvasni."
#868317 starky 2019. április. 18. 20:21
starky
#868315 :: Jessie_Haggerty (2019. április. 18. 18:39)
Szia Starky! Két lehetőséged van. Lássuk az elsőt. Ha a garanciád érvényes, és alá tudod támasztani, videofelvétellel, (hangfelvétel önmagában kevés) hogy valóban a tápegység központi részéből jön a hang, akkor ha minden igaz, ki fogják cserélni a tápegységet- ez természesen bolt függő. A második lehetőség: Amennyiben, már NEM garanciás az egység: Keresel egy szakembert, aki megbontja a tápegységet, és a belső réztekercset szilikonnal, (vagy speciális ragasztóval) leszigeteli. Nagyon fontos tudnod: hogy ez kockázatos megoldás. Ezért írtam, hogy csak abban az esetben érdemes megpróbálni, ha már lejárt a garancia. WARNING: A Youtube-on találhatsz videókat arról, hogy egyesek házi megoldásokkal megszüntetik a jelenséget, de semmi esetre sem ajánlom, hogy egymagad próbálkozz meg vele. (Inkább egy olyan szaki tegye meg aki már csinált hasonlót, elektroműszerész például. Jó lenne az is, ha a tekercs leszigetelése után megmérné a kimenő értékeket, hogy azok a gyári paramétereken belül legyenek (ne legyen magasabb - mert elszállhat az alaplap, GPU stb... !!! ) FONTOS: Érdemes felkészülni arra, hogy a tápegység esetleg, a megbontás, és a művelet után nem fog működni, (kockázat természetesen mindenben van). Jobb lenne talán, elkülöníteni a művelet előtt, azt az összeget, amelyből kijön egy másik PSU ha rosszul sülnek el a dolgok. Magán vélenyémem: ---------------------- Amennyiben a vásárlás mellett teszed le a voksodat: Egy Corsair vagy Chieftech tápegységet ajánlanék. Ezekkel általában nem (vagy ritkábban) szokott gond lenni. Remélem egy kicsit tudtam segíteni Neked, legyen szép napod, és dönts higgadtan, belátásod szerint. :o)
ennyire segítőkész és korrekt emberrel még nem találkoztam itt! :) nagyon hálás vagyok neked a sok segítségért!
egyébként van egy tápom ami jelenleg is a gépben van (tökéletesen működik) szóval ez csak egy pót,de viszont ez erősebb,és ezen ugye bár van VGA csati is. lehet megpróbálom házilag megoldani,ha elromlik sem búslakodok,hisz egy egész konfig váltásom lesz a későbbiekben.
Egyébként itt a konfig:

Intel Core 2 Duo E8500 2x3.12ghz
KINGMAX 2x2GB DDR2 800MHZ
Foxconn 45 GMX
XFX Radeon HD5670 1GB GDDR3 Silent 128-bit.
#868315 Jessie_Haggerty 2019. április. 18. 18:39
Jessie_Haggerty
#868314 :: starky (2019. április. 18. 16:19)
Szia,IGEN! ezt hallom csak sokkal hangosabban! a Kártyám nem lehet mert Passzív hűtéses,szóval az kilőve. mit tudok tenni? :/
Szia Starky!

Két lehetőséged van. Lássuk az elsőt. Ha a garanciád érvényes, és alá tudod támasztani, videofelvétellel, (hangfelvétel önmagában kevés) hogy valóban a tápegység központi részéből jön a hang, akkor ha minden igaz, ki fogják cserélni a tápegységet- ez természesen bolt függő.

A második lehetőség: Amennyiben, már NEM garanciás az egység: Keresel egy szakembert, aki megbontja a tápegységet, és a belső réztekercset szilikonnal, (vagy speciális ragasztóval) leszigeteli. Nagyon fontos tudnod: hogy ez kockázatos megoldás. Ezért írtam, hogy csak abban az esetben érdemes megpróbálni, ha már lejárt a garancia. WARNING: A Youtube-on találhatsz videókat arról, hogy egyesek házi megoldásokkal megszüntetik a jelenséget, de semmi esetre sem ajánlom, hogy egymagad próbálkozz meg vele. (Inkább egy olyan szaki tegye meg aki már csinált hasonlót, elektroműszerész például. Jó lenne az is, ha a tekercs leszigetelése után megmérné a kimenő értékeket, hogy azok a gyári paramétereken belül legyenek (ne legyen magasabb - mert elszállhat az alaplap, GPU stb... !!! )

FONTOS:
Érdemes felkészülni arra, hogy a tápegység esetleg, a megbontás, és a művelet után nem fog működni, (kockázat természetesen mindenben van). Jobb lenne talán, elkülöníteni a művelet előtt, azt az összeget, amelyből kijön egy másik PSU ha rosszul sülnek el a dolgok.

Magán vélenyémem:
----------------------
Amennyiben a vásárlás mellett teszed le a voksodat: Egy Corsair vagy Chieftech tápegységet ajánlanék. Ezekkel általában nem (vagy ritkábban) szokott gond lenni.

Remélem egy kicsit tudtam segíteni Neked, legyen szép napod, és dönts higgadtan, belátásod szerint. :o)
"Ha meg akarod tudni, hogy mit akar a feleséged, ülj le öt percre olvasni."
#868314 starky 2019. április. 18. 16:19
starky
#868313 :: Jessie_Haggerty (2019. április. 17. 20:09)
Szia Starky. Ha nem csapágyas a tápegység ventilátor, és biztos, hogy nem a sérült csapágy adja ki a hangot: akkor nekem így elsőre úgy tűnik hogy a Coil Whine/ Coil Noise jelenséggel találkoztál. A GPU is adhat ki hasonló hangokat. Érdemes lenne azt is meghallgatnod. Példa. valami ilyesmi hangot hallasz? https://youtu.be/HP73edpQwgc?t=117 További szép napot.
Szia,IGEN! ezt hallom csak sokkal hangosabban! a Kártyám nem lehet mert Passzív hűtéses,szóval az kilőve. mit tudok tenni? :/
#868313 Jessie_Haggerty 2019. április. 17. 20:09
Jessie_Haggerty
#868312 :: starky (2019. április. 17. 19:14)
Üdv. Volna egy problémám,rá adásul Tápegységgel kapcsolatos.... volna egy MS-TECH 560W-os tápegységem. tökéletesen működik,nincs vele probléma. DE viszont mikor indítom a gépet elkezd az egész (mintha cincogna) de brutálisan hangosan! ki lett takarítva az egész,a ventillátor is. valami ötlet hogy mi lehet? tudom nem minőségi táp de akkor is...
Szia Starky.

Ha nem csapágyas a tápegység ventilátor, és biztos, hogy nem a sérült csapágy adja ki a hangot:
akkor nekem így elsőre úgy tűnik hogy a Coil Whine/ Coil Noise jelenséggel találkoztál. A GPU is adhat ki hasonló hangokat. Érdemes lenne azt is meghallgatnod.

Példa. valami ilyesmi hangot hallasz?
https://youtu.be/HP73edpQwgc?t=117

További szép napot.
"Ha meg akarod tudni, hogy mit akar a feleséged, ülj le öt percre olvasni."
#868312 starky 2019. április. 17. 19:14
starky
Üdv. Volna egy problémám,rá adásul Tápegységgel kapcsolatos....
volna egy MS-TECH 560W-os tápegységem.
tökéletesen működik,nincs vele probléma.
DE viszont mikor indítom a gépet elkezd az egész (mintha cincogna) de brutálisan hangosan!
ki lett takarítva az egész,a ventillátor is. valami ötlet hogy mi lehet? tudom nem minőségi táp de akkor is...
#868297 tavaszym 2019. április. 08. 14:38
tavaszym
Sziasztok!

Egy olyan problémám lenne, hogy archiválás céljából szeretnék füzeteket scannelni.
Viszont nem akarom egyesével, lapozva csinálni, mivel az így nagyon hosszú lenne.
Ezért arra gondoltam, hogy kiveszem a tűzőgép kapcsokat és gyors scanneléssel beolvasom őket (mind a két oldalt).
És itt jön a probléma: Ha így csinálok, akkor az első oldal mellett az utolsó oldal lesz és így tovább, mivel a füzet alak miatt ez már csak ilyen.
Szóval tudtok-e olyan programot, ami vagy azt csinálja, hogy a scannelt oldal bal és jobb oldaláról egy-egy A5-ös képet készít (az már csak bónusz lenne, ha ezt sorba is rakná),
vagy autómata kettévág minden oldalt a felénél?

Előre is köszi a segítséget! :D
#868269 Jessie_Haggerty 2019. március. 23. 18:47
Jessie_Haggerty
#868268 :: Samick (2019. március. 22. 21:18)
Sziasztok! Nem egetrengető probléma de pár hete rendszeresen előfordul a következő: Youtube-on nézek videót és egyik pillanatról a másikra nem működik a görgő az egeremen! Nem tudok scrollozni. De csak youtube-on! Ha nyomok egy reload-ot utána egy darabig megint működik! Semmi más weboldalon nincs ilyen problémám! Böngésző Chrome 64 bit (naprakészen frissül) Windows 10 Pro (1809) (jogtiszta) teljesen átlagos usb egér Valami ötlet mitől lehet ez? Köszönöm
Samick: Szia!

1. Lehetőség szerint dugd át egy másik USB portba, és teszteld úgy is.
2. Chrome esetén megoldást jelenthet az is, ha kikapcsolod a hardware-es gyorsítást.
3. Ha a probléma továbbra sem gyógyul:

Reminder:
------------
A legutóbbi Windows 10 frissítést MEGELŐZŐ frissítés (na ez így jól hangzik) nem reszponzív egér problémát okozott, amelyet gyorsan javítottak.
- Az egeres-bug-os csomag száma: KB4482887.
- Az ezt javító csomag száma: KB4489899

Lehetőség szerint ellenőrizd, hogy a javító csomag telepítve van-e. :o)

Ha egyik sem hoz javulást lehet, hogy a hiba nem a te készülékedben van. Szép napot, és jó nézelődést kívánok.

"Ha meg akarod tudni, hogy mit akar a feleséged, ülj le öt percre olvasni."
#868268 Samick 2019. március. 22. 21:18
Samick
Sziasztok!

Nem egetrengető probléma de pár hete rendszeresen előfordul a következő:

Youtube-on nézek videót és egyik pillanatról a másikra nem működik a görgő az egeremen!
Nem tudok scrollozni. De csak youtube-on! Ha nyomok egy reload-ot utána egy darabig megint működik!

Semmi más weboldalon nincs ilyen problémám!

Böngésző Chrome 64 bit (naprakészen frissül)
Windows 10 Pro (1809) (jogtiszta)
teljesen átlagos usb egér

Valami ötlet mitől lehet ez?
Köszönöm

#867849 mcsabi85 2018. október. 04. 19:29
mcsabi85
#867845 :: bodak (2018. október. 04. 08:08)
Szia, Ha jól értem eddig is így üzemelt a gép és nem volt gond, és most ütött be a krach. De azért pár kérdés, és egy tipp egyelőre: - Nem volt hardveres változás (tettél bele valamit/kivettél)? - Operációs rendszered (7,8.1,10)? - Tápegységed pontos típusa, kora? Esetleg egy kép az oldalán/tetején levő táblázatról? - Teljes konfigurációd adatai? Első körben úgy tűnik, hogy a tápegységed nem képes leadni a kellő teljesítményt az 5 Voltos ágon. Ha van kéznél egy másik (esetleg erősebb), azzal próbáld meg elindítani a vasat. De még előtte alternatíva lehet: kéne nekem egy-két képernyőmentés, úgy, hogy minden meghajtód egyszer be legyen kötve (ha kell, felváltva), tápostul-satástul: Start menü->beírod "diskmgmt.msc", majd enter -> a felugró ablakról kéne egy teljes képernyős shot, úgy hogy minden látszódjon (oszlopok széthúzva, stb), macera, de még mindig kevésbé, mint a tápcsere és talán kiderülhet valami (de egyáltalán nem biztos). Én a tápcserével kezdeném, de csak mert van itthon egy elfekvőben.
Szia.
A gépem 3,5-4 éves.
Alaplap:Asus Rog VII Ranger
Processzor: I7 4774K
Ram: Corsair Vengance 16GB
Vga: Asus Strix 1080
Táp Realpower 750 w Bronz
Eddig ne volt baja kvéve ,hogy az éven tavasszal elromlott a rendszer ssd-m akkor vettem a Samsung ssd-t meg a 3tb-os Hdd-t.Ma kb fél óra volt elindítani a gépet mert nem ismerte fel a rendszer ssd-t csak a Samsungot aztán amikor elindult akkor kb 3 perc után lekapcsolt a Samsung Ssd,viszont a rendszer működik momentán játszottam is szóval volt terhelve.Kikapcsolás után viszont kezdődik minden előlről.Bekapcs majd bejön a Bios ahol nincs ott a rendszer Ssd csak a Samsung,de ha azt lehúzom és csak a másik marad akkor azt írja hogy nincs merevlemez kikpcsolom,megmozgatom hátul a sata és a tápkábelt aztán elindul van hogy egyből van hogy csak ötödjére.Képet a lemezkezelőről tudok küldeni de ott csak a rendszer ssd-t jeleníti meg.
#867845 bodak Moderátor 2018. október. 04. 08:08
bodak
#867844 :: mcsabi85 (2018. október. 03. 18:56)
Sziasztok.A gépembe van két SSD és egy HDD és kb egy hete az a baja hogy nem ismeri fel csak az első csatlakoztatott merevlemezt ,vagy külön a HDD-t vagy a két SSD-t de van amikor működés közbe azt amelyiken nem a rendszer van is lekapcsol.Kicseréltem a Sata kábeleket aztán átdugtam az alaplapon más helyre is nem segített a tápcsatlakozót is cserélgettem ,de ha egyszerre vannak csatlakoztatva akkor nem Boot-ol a gép mert a Biosban csak a HDD-t mutatja.Most úgy megy a gép ,hogy lehúztam A HDD-t meg a DVD olvasót és elindult a két SSD-vel ,de kb 5 perc múlva már csak az egyiket láttam a Sajátgépbe.Az Egyik SSD egy PNY 480 gb-os két részre partícionálva ez működik most. A másik egy Samsung Evo 500 as,Meg egy 3 terás HDD.Minden ötletet és segítséget előre is köszönök.
Szia,

Ha jól értem eddig is így üzemelt a gép és nem volt gond, és most ütött be a krach. De azért pár kérdés, és egy tipp egyelőre:

- Nem volt hardveres változás (tettél bele valamit/kivettél)?
- Operációs rendszered (7,8.1,10)?
- Tápegységed pontos típusa, kora? Esetleg egy kép az oldalán/tetején levő táblázatról?
- Teljes konfigurációd adatai?

Első körben úgy tűnik, hogy a tápegységed nem képes leadni a kellő teljesítményt az 5 Voltos ágon. Ha van kéznél egy másik (esetleg erősebb), azzal próbáld meg elindítani a vasat.

De még előtte alternatíva lehet: kéne nekem egy-két képernyőmentés, úgy, hogy minden meghajtód egyszer be legyen kötve (ha kell, felváltva), tápostul-satástul: Start menü->beírod "diskmgmt.msc", majd enter -> a felugró ablakról kéne egy teljes képernyős shot, úgy hogy minden látszódjon (oszlopok széthúzva, stb), macera, de még mindig kevésbé, mint a tápcsere és talán kiderülhet valami (de egyáltalán nem biztos).

Én a tápcserével kezdeném, de csak mert van itthon egy elfekvőben.
That is not dead which can eternal lie. And with strange aeons even death may die.
#867844 mcsabi85 2018. október. 03. 18:56
mcsabi85
Sziasztok.A gépembe van két SSD és egy HDD és kb egy hete az a baja hogy nem ismeri fel csak az első csatlakoztatott merevlemezt ,vagy külön a HDD-t vagy a két SSD-t de van amikor működés közbe azt amelyiken nem a rendszer van is lekapcsol.Kicseréltem a Sata kábeleket aztán átdugtam az alaplapon más helyre is nem segített a tápcsatlakozót is cserélgettem ,de ha egyszerre vannak csatlakoztatva akkor nem Boot-ol a gép mert a Biosban csak a HDD-t mutatja.Most úgy megy a gép ,hogy lehúztam A HDD-t meg a DVD olvasót és elindult a két SSD-vel ,de kb 5 perc múlva már csak az egyiket láttam a Sajátgépbe.Az Egyik SSD egy PNY 480 gb-os két részre partícionálva ez működik most. A másik egy Samsung Evo 500 as,Meg egy 3 terás HDD.Minden ötletet és segítséget előre is köszönök.
#867623 JackStillAlive 2018. július. 27. 04:40
JackStillAlive
#862989 :: Richard_san (2018. július. 16. 23:57)
A segítségeteket akarom kérni. Egy jóbarátomnak próbálok megoldani egy olyan problémát ,hogy mikor elindít bármilyen játékot akkor a processzor használat felugrik 100%-ra. Első nekifutásra aztgondoltam vírus az okozója így lefutattam pár programot (ESET , Malwarebyte, Adw cleaner).Amit talált azt töröltem/karanténba helyeztem. Ezek után megpróbáltunk még 1x futtatni egy játékot, a proci ugyan úgy 100%-on pörgött. Mivel nem vagyok egy nagy informatikus guru így a fórumhoz folyamodom segítségért. A processzor egy AMD FX 4300-as Az OP rendszer Win 8.1 Ha több infó kell akkor azt megpróbálom minnél előbb megkérdezni tőle
Ez így elég kevés infó. Indítás után folyamatosan? Vagy csak a játékok indulásakor?
Milyen a gép többi paramétere?
Mert pl. ez a CPU - sajnos - jobban érzi magát 8GB memórival, amelyeknek azonosaknak kell lenni, mint pl 16GB -al. A link szövege...

Plusz: érdemes lenne egy tiszta WIN telepítés, az is csodákra képes!

Plusz2: ha bitcoin esetleg a kártevő, szeret hangkártya exe-ként szerepelni. A Feladatkezelőben ez úgy derül ki, hogy alapból narancssárga az ikonja, míg a bitcoin "verzió" kék színű. Na, ez utóbbit kell kiirtani.

Egyelőre ennyi.
Ha vannak angyalok,remélem,úgy szervezkednek,mint a maffia
#862989 Richard_san 2018. július. 16. 23:57
Richard_san
A segítségeteket akarom kérni.
Egy jóbarátomnak próbálok megoldani egy olyan problémát ,hogy mikor elindít bármilyen játékot akkor a processzor használat felugrik 100%-ra. Első nekifutásra aztgondoltam vírus az okozója így lefutattam pár programot (ESET , Malwarebyte, Adw cleaner).Amit talált azt töröltem/karanténba helyeztem. Ezek után megpróbáltunk még 1x futtatni egy játékot, a proci ugyan úgy 100%-on pörgött.
Mivel nem vagyok egy nagy informatikus guru így a fórumhoz folyamodom segítségért.
A processzor egy AMD FX 4300-as
Az OP rendszer Win 8.1
Ha több infó kell akkor azt megpróbálom minnél előbb megkérdezni tőle
People assume that time is a strict progression of cause to effect, but *actually* from a non-linear, non-subjective viewpoint - it's more like a big ball of wibbly wobbly... time-y wimey... stuff.
#771059 Krys 2018. április. 26. 16:15
Krys
https://superuser.com/questions/11135/when-playing-dvds-with-vlc-media-player-both-video-and-audio-pause-several-time

Ez valami hasonló, de diagnosztika nélkül nehéz bármit mondani rá.
#771058 Samick 2018. április. 26. 15:23
Samick
Sziasztok, a következőben keresek segítséget!

Sokat nézek DVD-t az asztali gépemen (eredeti, nem másolt filmek)
A lemezeim 98%-át a VLC Media Player tökéletesen lejátssza, de van pár lemezem amit
hibásan. Konkrétan: 4-5 percenként egy pillanatra megakad a lejátszás, ugrik 3-4 másodpercet, majd megy tovább. Nem a lemezek hibásak, mert a régi gépemen a Windows 7 média player-e hibátlanul lejátszotta ezeket a lemezeket. Ezek szerint a Windows media player és a vlc valahogy máshogy játssza le a DVD-ket.

A problémám az, hogy időközben új gépem lett Windows 10-el és mikor pont egy ilyen DVD-t akartam megnézni, konstatálnom kellett, hogy a Win10 media playeréből kivették a DVD lejátszást.
Persze felajánl egy programot a Windows Store-ból ötezer valahányszáz forintért de azért na.....

A kérdésem, hogy át lehetne e állítani valamit a VLC-ben, hogy jó legyen, vagy tudtok e ajánlani ingyenes DVD lejátszót ami úgy játssza le a lemezeket mint a WMP?

Tudom elég szokatlan kérdés, de nem egyedülálló, angol nyelvű fórumokon találtam másokat akik ugyanerre kerestek megoldást. Sajnos ott nem volt megoldás!

Köszönöm szépen!

#770951 Hanna96 2018. március. 31. 22:07
Hanna96
Sziasztok valaki tudna segíteni nekem? Amikor belépek a sims 4-be megnyitja a mentésben a világot, de a családot amivel játszani szeretnék nem tölti be. Mit lehetne ilyenkor csinálni illetve a modok okozhatnak-e ilyen problémát?
#769815 Krys 2017. október. 10. 12:59
Krys
#769812 :: matte (2017. október. 09. 20:15)
Hali. Pár napja vettem egy Asus ROG Strix GL 553VE típusú laptopot... Csak hogy mindenki tisztábban lásson, ezért kirakom ide a perifériáit, mivel rendelkezik ez a kis "szörnyeteg": Intel® Core™ i7-7700HQ 2.80 GHz processzor NVIDIA GeForce GTX 1050 Ti 4GB GDDR5 8GB DDR4 RAM 1TB-os merevlemez stb stb stb, tovább nem is írom mik vannak benne, a lényeget magában foglalja.. Tehát, a problémám a következő, majdnem hogy friss, és ropogós még ez a laptop, viszont már már csalódnom kellett benne, mikor bekapcsolom, kb a 2001ben vásárolt legelső számítógépem hamarabb felállt, mint ez, ha installálok valamit, pl egy 30-40gb körüli játékot, közben játszanék (World of Warcraft), irgalmatlanul nagyon lassú a gép, a jó előbb meg olyasmit produkált, hogy konkrétan mikor megnyitottam a blizz launchert (ami 5perc volt mire megnyílt) egyszerűen befagyott az egész cucc, eltelt megintcsak pár perc, mire kidobta az installálásban lévő játékom hogy install közben leállt, oké, csak hogy valahogy nem ezt várná az ember egy közel 400ezer forintos laptoptól, és már végső elkeseredésemben írok ide, hogy szerintetek mi lehet a hiba? a Gyári szutyok win10, ami teli lehet pakolva sok olyan szarral, amire nincs szükségem amúgy se? Én sajnos az SSD hiányát vetném fel legelső problémának, habár ne legyen igazam, mivel nem mondhatnám hogy fanatikusan otthon vagyok minden ilyen alkatrész dologban... Szóval esetleg valakinek valami ötlete? Mivel tudnék javítani ezen a problémán? Vagy fogjam a lapost, azt vigyem vissza, aztán mondjam meg nekik, hogy kenjék a hajukra a kb 486os számítógép sebességével versenyző asus rogjukat? Köszönöm előre is a válaszokat, vagy a hozzáértő segítségeket! Üdv.
Vagy letörlöd a Windowst, és akkor semmi sem fogja a háttérben. :) Velem előfordult már olyan, hogy laptopnak nem volt hangja, mindennel próbálkoztam, majd a végén visszavittem, visszaküldték, utána mondták, hogy gyárilag hiányzott belőle a hangfal... Az árát visszakaptam, vettem belőle egy másikat.

Ami még előfordulhat, vagy legalábbis nálam kétszer is előfordult ASUS laptoppal, hogy iszonyat megakadt, ha nem volt feltelepítve videokari driver. Egyik ismerősömnél ugyanez volt, csak hálókártya driverrel.

Bár az SSD gyorsít a rendszeren, azért a HDD-nek se kéne olyan lassúnak lennie. Sajnos így látatlanban elég nehéz megmondani mi lehet a probléma...
#769814 JackStillAlive 2017. október. 09. 21:56
JackStillAlive
#769812 :: matte (2017. október. 09. 20:15)
Hali. Pár napja vettem egy Asus ROG Strix GL 553VE típusú laptopot... Csak hogy mindenki tisztábban lásson, ezért kirakom ide a perifériáit, mivel rendelkezik ez a kis "szörnyeteg": Intel® Core™ i7-7700HQ 2.80 GHz processzor NVIDIA GeForce GTX 1050 Ti 4GB GDDR5 8GB DDR4 RAM 1TB-os merevlemez stb stb stb, tovább nem is írom mik vannak benne, a lényeget magában foglalja.. Tehát, a problémám a következő, majdnem hogy friss, és ropogós még ez a laptop, viszont már már csalódnom kellett benne, mikor bekapcsolom, kb a 2001ben vásárolt legelső számítógépem hamarabb felállt, mint ez, ha installálok valamit, pl egy 30-40gb körüli játékot, közben játszanék (World of Warcraft), irgalmatlanul nagyon lassú a gép, a jó előbb meg olyasmit produkált, hogy konkrétan mikor megnyitottam a blizz launchert (ami 5perc volt mire megnyílt) egyszerűen befagyott az egész cucc, eltelt megintcsak pár perc, mire kidobta az installálásban lévő játékom hogy install közben leállt, oké, csak hogy valahogy nem ezt várná az ember egy közel 400ezer forintos laptoptól, és már végső elkeseredésemben írok ide, hogy szerintetek mi lehet a hiba? a Gyári szutyok win10, ami teli lehet pakolva sok olyan szarral, amire nincs szükségem amúgy se? Én sajnos az SSD hiányát vetném fel legelső problémának, habár ne legyen igazam, mivel nem mondhatnám hogy fanatikusan otthon vagyok minden ilyen alkatrész dologban... Szóval esetleg valakinek valami ötlete? Mivel tudnék javítani ezen a problémán? Vagy fogjam a lapost, azt vigyem vissza, aztán mondjam meg nekik, hogy kenjék a hajukra a kb 486os számítógép sebességével versenyző asus rogjukat? Köszönöm előre is a válaszokat, vagy a hozzáértő segítségeket! Üdv.
Szia!

Volt kezemben Asus ROG laptop. Azért i7 / 8GB RAM? GTX1050Ti nem lehet kétségbeejtően lassú, vannak kezelések, melyeket az Asus nekünk, user-eknek hagyott meg. :)

Nem azért lassú, mert nincs benne SSD. Illetve azért is, de nem ez lesz a fő szempont. Amúgy mennyi a betöltési idő?

Alapvetés: minden laptop lassabb alapból, mint egy asztali gép. Ez köszönhető számos kötelező funkciónak, bár ez sem igaz feltétlen, mert lehet őket mellőzni: kamera, tuchpad, regisztrációs programok, valamilyen támogatott vírusirtó (nem kell, elég a Defender!) ...stb. Az Asus meg különösen szereti a saját programjaival teleszórni a gépét, így ezeknek kell nekifutni elsőre.

Kezdjük a gyári W10-el. Gondolom a frissítés is elvett egy csomó erőforrást, azért ez is számít. Ha ezt nem vártad ki, persze hogy belassul.

Fenti végül is mindegy. A legtöbb esetben a laptop gyártó saját (segéd) programjai miatt képes belassulni. Ezeknek utána kell nézni, mire van szükséged, mire nem. Szépen lecsekkolod őket és eltávolítod. Néha ez nem elég laptop esetében, erre van a remek Autoruns program, amivel átnézed, mi indul el a géppel, milyen eszközillesztők, programok töltődnek be...stb. És kiveszed a pipákat. Majd restart. És ezt lehet, hogy többször végig kell zongoráznod.

Sajnos, egy recept nincs erre, én menedzseltem már ilyen gépet, meg Lenovo, HP-t, Acer-t is, és a legtöbb mahinálás az Asus-al, és a HP-val volt.

Sok türelem kell az elején, és nem egyből telepíteni minden dolgot, hanem éppen az ellenkezője: eltávolítani, vagy az automatikus indításból letiltani bizonyos összetevőket. Ez a babra munka, de végül megéri.
Ha vannak angyalok,remélem,úgy szervezkednek,mint a maffia
#769813 Buttgereit 2017. október. 09. 20:39
Buttgereit
#769812 :: matte (2017. október. 09. 20:15)
Hali. Pár napja vettem egy Asus ROG Strix GL 553VE típusú laptopot... Csak hogy mindenki tisztábban lásson, ezért kirakom ide a perifériáit, mivel rendelkezik ez a kis "szörnyeteg": Intel® Core™ i7-7700HQ 2.80 GHz processzor NVIDIA GeForce GTX 1050 Ti 4GB GDDR5 8GB DDR4 RAM 1TB-os merevlemez stb stb stb, tovább nem is írom mik vannak benne, a lényeget magában foglalja.. Tehát, a problémám a következő, majdnem hogy friss, és ropogós még ez a laptop, viszont már már csalódnom kellett benne, mikor bekapcsolom, kb a 2001ben vásárolt legelső számítógépem hamarabb felállt, mint ez, ha installálok valamit, pl egy 30-40gb körüli játékot, közben játszanék (World of Warcraft), irgalmatlanul nagyon lassú a gép, a jó előbb meg olyasmit produkált, hogy konkrétan mikor megnyitottam a blizz launchert (ami 5perc volt mire megnyílt) egyszerűen befagyott az egész cucc, eltelt megintcsak pár perc, mire kidobta az installálásban lévő játékom hogy install közben leállt, oké, csak hogy valahogy nem ezt várná az ember egy közel 400ezer forintos laptoptól, és már végső elkeseredésemben írok ide, hogy szerintetek mi lehet a hiba? a Gyári szutyok win10, ami teli lehet pakolva sok olyan szarral, amire nincs szükségem amúgy se? Én sajnos az SSD hiányát vetném fel legelső problémának, habár ne legyen igazam, mivel nem mondhatnám hogy fanatikusan otthon vagyok minden ilyen alkatrész dologban... Szóval esetleg valakinek valami ötlete? Mivel tudnék javítani ezen a problémán? Vagy fogjam a lapost, azt vigyem vissza, aztán mondjam meg nekik, hogy kenjék a hajukra a kb 486os számítógép sebességével versenyző asus rogjukat? Köszönöm előre is a válaszokat, vagy a hozzáértő segítségeket! Üdv.
Igazad van az SSD hiánya miatt lassú. A hagyományos merevlemezek nem igazán szeretik ha sok dolgot kell csinálniuk egyszerre.
A pokolnak nincs feneke, benne a zuhanás örök.
#769812 matte 2017. október. 09. 20:15
matte
Hali. Pár napja vettem egy Asus ROG Strix GL 553VE típusú laptopot...

Csak hogy mindenki tisztábban lásson, ezért kirakom ide a perifériáit, mivel rendelkezik ez a kis "szörnyeteg":


Intel® Core™ i7-7700HQ
2.80 GHz processzor

NVIDIA GeForce GTX 1050 Ti
4GB GDDR5

8GB DDR4 RAM

1TB-os merevlemez stb stb stb, tovább nem is írom mik vannak benne, a lényeget magában foglalja..

Tehát, a problémám a következő, majdnem hogy friss, és ropogós még ez a laptop, viszont már már csalódnom kellett benne, mikor bekapcsolom, kb a 2001ben vásárolt legelső számítógépem hamarabb felállt, mint ez, ha installálok valamit, pl egy 30-40gb körüli játékot, közben játszanék (World of Warcraft), irgalmatlanul nagyon lassú a gép, a jó előbb meg olyasmit produkált, hogy konkrétan mikor megnyitottam a blizz launchert (ami 5perc volt mire megnyílt) egyszerűen befagyott az egész cucc, eltelt megintcsak pár perc, mire kidobta az installálásban lévő játékom hogy install közben leállt, oké, csak hogy valahogy nem ezt várná az ember egy közel 400ezer forintos laptoptól, és már végső elkeseredésemben írok ide, hogy szerintetek mi lehet a hiba? a Gyári szutyok win10, ami teli lehet pakolva sok olyan szarral, amire nincs szükségem amúgy se? Én sajnos az SSD hiányát vetném fel legelső problémának, habár ne legyen igazam, mivel nem mondhatnám hogy fanatikusan otthon vagyok minden ilyen alkatrész dologban... Szóval esetleg valakinek valami ötlete? Mivel tudnék javítani ezen a problémán? Vagy fogjam a lapost, azt vigyem vissza, aztán mondjam meg nekik, hogy kenjék a hajukra a kb 486os számítógép sebességével versenyző asus rogjukat? Köszönöm előre is a válaszokat, vagy a hozzáértő segítségeket! Üdv.
#769502 JackStillAlive 2017. szeptember. 04. 23:28
JackStillAlive
#769500 :: Dkrisz01 (2017. szeptember. 04. 16:05)
Ma reggel megint elkezdte,de már olyan szinten hogy alig tudtam a gépet bekapcsolni mert betöltés közben lefagyott.Fagyás után furcsa sivító hangot hallottam a gépházból,leszedtem az oldalát és kiderült hogy a táp adta ki magából.Nem tudom hogy ez összefügg e a problémámmal de valószínűnek tartom.Mivel amúgy se ártana egy jobb táp ezért veszek egyet. Milyen márkát ajánlasz?Én eközött a 3 között gondolkodok: Rosewill PHOTON Series 650W Full Modular Gaming Power Supply, 80 PLUS Gold Certified Cooler Master V650 - 650W Compact Fully Modular 80 PLUS Gold CORSAIR TX-M Series CP-9020132-NA 650W ATX12V v2.4 / EPS 2.92 80 PLUS GOLD Certified
Szia!

Ha a táp sivít, süvít, akkor az nem jó jel. Persze el lehet vinni szervizbe, ahol kipucolják, ventit cserélnek benne, sőt, akár kondit is, de inkább vennék egy jó darabot.
És hát a kérdés alapvetően, hogy mekkora a keret? Amiket írtál, én 30-36k között vélem, ezért az alábbiak így lettek kilistázva.
A Rosewill a legjobb mondjuk, Sirtec a belseje, de nem ismerem a ventilátort, hogy milyen hangos, és csak vár a minősítésre, tehát még nem Gold. Hivatalos oldalt kell nézni, nem a boltét. :)
A másik ami jó, az a CM V650S. Ez nagyon jó táp. A Corsair meg CWT beles, inkább ne.

És a gépednek doszt elég 500, max 550W táp, de az minőség legyen.

Itt van pár, de legvégén egy 600W is:
BE QUIET! Straight Power 10 500W CM Gold, moduláris,
SEASONIC Focus Plus 550 Gold 550W Gold, moduláris
CORSAIR RMx Series 550W, Gold, moduláris,
EVGA G3 550W, Gold, moduláris,
FSP Hydro X 550W, Gold,

600-650W:
BE QUIET! Straight Power 10 600W CM Gold, moduláris
EVGA G3 650W, Gold, moduláris,
FSP Hydro G 650W, Gold, moduláris,
SEASONIC Focus Plus 650 Platinum 650W moduláris, a legjobb minőség
SEASONIC Prime Gold 650W Moduláris

A legtöbbre 5 év gari van, de egy regisztráció után akár 7-10 év. Ennek persze utána kell járni.
Ha vannak angyalok,remélem,úgy szervezkednek,mint a maffia
#769500 Dkrisz01 2017. szeptember. 04. 16:05
Dkrisz01
#769486 :: JackStillAlive (2017. szeptember. 02. 20:55)
Hát amire pedig figyelni kell: 1. Táp ne legyen noname! Ez vigyáz az összes alkatrészre! 2. Bill és egér se lehetőleg. Nálam anno egy noname bill csinált érdekes dolgokat, ki is vágtam. Remélem, hogy azért megoldódik. Mondom, alaplap vagy táp lesz, ha ismétlődik.
Ma reggel megint elkezdte,de már olyan szinten hogy alig tudtam a gépet bekapcsolni mert betöltés közben lefagyott.Fagyás után furcsa sivító hangot hallottam a gépházból,leszedtem az oldalát és kiderült hogy a táp adta ki magából.Nem tudom hogy ez összefügg e a problémámmal de valószínűnek tartom.Mivel amúgy se ártana egy jobb táp ezért veszek egyet. Milyen márkát ajánlasz?Én eközött a 3 között gondolkodok:
Rosewill PHOTON Series 650W Full Modular Gaming Power Supply, 80 PLUS Gold Certified
Cooler Master V650 - 650W Compact Fully Modular 80 PLUS Gold
CORSAIR TX-M Series CP-9020132-NA 650W ATX12V v2.4 / EPS 2.92 80 PLUS GOLD Certified




#769486 JackStillAlive 2017. szeptember. 02. 20:55
JackStillAlive
#769480 :: Dkrisz01 (2017. szeptember. 02. 15:37)
Szia! Köszönöm a választ. Ma reggel szét szedtem az egész gépet majd visszaraktam egy teljeskörű leporolás után. Mindent más portba raktam mint eddig.A billentyűzetem,egerem basic noname. Ahogy a tápom is. Összerakás óta nem volt még fagyás.Még ma letöltök minden drivert amit még nem töltöttem korábban..Windows újrarakást amennyire lehet hanyagolom de ha megint nekiáll akkor kénytelen leszek.Ha az se jó valószínűleg elviszem a gépet egy szervizbe hogy próbálják ki más alkatrészekkel hogy kiderüljön mi nem jó és azt veszek újat.Így utólag bánom hogy spóróltam a tápon meg a ramon de 1000 Euro volt a keret és inkább cpura és videókártyára fokuszáltam. Most pedig várok hogy mi lesz.
Hát amire pedig figyelni kell:
1. Táp ne legyen noname! Ez vigyáz az összes alkatrészre!
2. Bill és egér se lehetőleg. Nálam anno egy noname bill csinált érdekes dolgokat, ki is vágtam.

Remélem, hogy azért megoldódik. Mondom, alaplap vagy táp lesz, ha ismétlődik.
Ha vannak angyalok,remélem,úgy szervezkednek,mint a maffia
#769480 Dkrisz01 2017. szeptember. 02. 15:37
Dkrisz01
#769472 :: JackStillAlive (2017. szeptember. 01. 22:47)
Szia! Több hibalehetőség van: alaplap, tápegység, memória. Megoldás talán később... 1. Alaplapi driverek frissítése (chipset, hangkártya, hálókártya) Biztos van új. Ha ezek voltak, és nem csak a VGA, akkor ez a pont nem él. Bios frissítés volt, írtad, de egy CMOS Clear sem árt. 2. Ccleaner és Malwarebytes takarítás. 3. Bill, egér milyen? Másik USB portban is csinálja? (csak egy lehetőség) Lehet, hogy valamelyik port szállt el, vagy vacakszik. 4. Végül: a tápegység milyen típus, gyártó? Mert lehet, ő lesz a ludas. Főleg, ha noname. 5. Plusz én mindent lehúznék az alaplapról, majd vissza, de mindent! És csak egy RAM modullal kipróbálni, hátha ez a gond. Mivel több slot van, cserélgetni. 6. És amit mindenki utál: WIN újratelepítés, de nem javítás, hanem szűz telepítés. Ennyi jutott eszembe. Ha ezek után csinálja, és a RAM modulok sem voltak hatással, akkor szerintem tápegység vagy alaplap, ebben a sorrendben.
Szia!
Köszönöm a választ.
Ma reggel szét szedtem az egész gépet majd visszaraktam egy teljeskörű leporolás után.
Mindent más portba raktam mint eddig.A billentyűzetem,egerem basic noname. Ahogy a tápom is.
Összerakás óta nem volt még fagyás.Még ma letöltök minden drivert amit még nem töltöttem korábban..Windows újrarakást amennyire lehet hanyagolom de ha megint nekiáll akkor kénytelen leszek.Ha az se jó valószínűleg elviszem a gépet egy szervizbe hogy próbálják ki más alkatrészekkel hogy kiderüljön mi nem jó és azt veszek újat.Így utólag bánom hogy spóróltam a tápon meg a ramon de
1000 Euro volt a keret és inkább cpura és videókártyára fokuszáltam.
Most pedig várok hogy mi lesz.