Kérjük jelentkezz be!

Segítségek hardver témában

Ez a topic a számítógépes hardveres hibákkal foglalkozik. Tehát ha úgy gondolod, hogy a te próblémád ilyen jellegű, például csíkoz a monitorod stb., akkor a megfelelő helyen jársz.

#764431 nmatyi 2016. február. 03. 02:15
nmatyi
Sziasztok! Teljesen új géppel kapcsolatban az a probléma, hogy sötét marad a képernyő, se BIOS-t nem látni, semmit, kurzort se. Amit eddig próbáltam, hogy másik tápot használtam, újra beraktam a procit, átraktam másik foglalatba a ramot, minden kábelt újra bekötöttem, az alaplap "slow mode" funkcióját is próbáltam. Kivettem a VGA-t, a HDD ket az SSD-t, mindent mást lekötöttem a lapról. Az alaplap hibajelző led-je azt mutatja hogy a CPU val van valami. A konfig egyébként a következő:

Intel i5 6500
MSI z170A gaming m3
HyperX 1*8gb DDR4 2133MHz cl14 ram
FSP Hyper 500m
Gigabyte GTX 970g1 gaming
NZXT Source 340
Kingston 60gb ssd
+ a vinyók

Van valakinek ötlete? Küldjem vissza a lapot a ramot meg a procit?
#764370 Lívia04 2016. január. 26. 19:48
Lívia04
#764087 :: bodak (2016. január. 02. 15:08)
Üdv ismét! Igen, lehet a merevlemez is hibás. De ha így van, és valóban az egyik RAM modul ÉS a merevlemez is meghibásodott, rövid időn belül egymás után vagy egyszerre - ezt már nem tudjuk meg - nekem szöget üt a fejembe, hogy miért? Lehet véletlen egybeesés is, de egy OCP vagy OVP hibás (túláram-, túlfeszültség védelem) tápegység kinyírhatja az alkatrészeket, gyakorlatilag bármit. Én a magam részéről cserélnék tápegységet is, de persze nem akarlak plusz költségbe verni titeket - viszont ha valóban a táp okozza a bajokat, a hibák nem fognak abbamaradni, mindig tönkre fog menni valami, rövid egymásutánban. Azért kérdezz körbe máshol is, és várj meg más véleményeket is!
Kedves Bodak.

Ma hoztuk haza a gépet a szervizből, mint kiderült alaplapi hiba volt. :(
Ki lett cserélve és már délután egy óta folyamatosan nyomjuk, teszteljük a gépet, eddig semmi baja. :)

Köszönöm a segítőkészségeteket.

Üdv. Lívia.
#764315 gaga1000 2016. január. 21. 16:12
gaga1000
Sziasztok! most raktam össze az új gépemet és még annyira nem vagyok járatos a click bios5-ben.
A problémám az lenne,hogy a lap ugye csak 2133MHz-s ramot kezel de lehet nagyobbat is bele rakni csak ahhoz már tuningolni kell hogy a ram valódi órajelét elérd. Na most amit vettem az egy 2400MHz-s modulpár, hogy tudnám ezt beállítani biosban hogy ezen a frekin menjen?
A segítséget előre is köszi.
#764271 Derivel 2016. január. 17. 23:26
Derivel
#764268 :: envigo (2016. január. 17. 20:20)
Sziasztok! Összeraktam egy gépet kicsit jobb eredményekre számitottam 3d markban, tudjátok hogy mi lehet a hiba vagy hol a leggyengébb láncszem? konfig: CPU: AMD FX-6100 MB: Asus M5A78L-M LX3 RAM: 2*4GB 1600MHz DDR3 RAM Kingston HyperX Fury VGA: Gigabyte R9 390 8G 3D mark eredmény: http://www.3dmark.com/3dm/10272118?
A 3dMark szerint a te processzorod 3.3GHz-en ment, de ezt bőven lehetne tuningolni. Sokan 4.5 vagy akár 5GHz-en járatták, így persze jobb lett az eredmény. Lehet, hogy ez a gond.
#764268 envigo 2016. január. 17. 20:20
envigo
Sziasztok!
Összeraktam egy gépet kicsit jobb eredményekre számitottam 3d markban, tudjátok hogy mi lehet a hiba vagy hol a leggyengébb láncszem?

konfig:
CPU: AMD FX-6100
MB: Asus M5A78L-M LX3
RAM: 2*4GB 1600MHz DDR3 RAM Kingston HyperX Fury
VGA: Gigabyte R9 390 8G

3D mark eredmény:
http://www.3dmark.com/3dm/10272118?
#764186 bodak 2016. január. 10. 11:54
bodak
#764162 :: simond930203 (2016. január. 07. 19:38)
Sziasztok! Olyan Problémám akadt, hogy most raktam össze magamnak egy új gépet, viszont mikor elindítanék rajta egy komolyabb játékot (gta V, AC Syndicate) hirtelen elkezd FPS droppolni de elég erősen. Elindul 60-70 FPS-el utána visszaesik 25-30 FPS-re majd nem sokkal később megint 60-70. Először a Tápegységre gyanakodtam, ugyhogy azt le is cseréltem egy FSP Hyper 700 W-ra, de ezzel sem szűnt meg a probléma. Átraktam a VGA-t másik gépbe ott jó volt, a ramok is gond nélkül mentek, BIOS update megvolt, próbáltam a Catalyst Driverek közül is a legújabbat, azt is amit adtak mellé cd-n, viszont semmi. Az alaplapon a proci alatt lévő kettős hűtőborda viszont nagyon melegszik, alig állta a kezem, a proci viszont 55-60 foknál nem melegdett jobban, a VGA 55 fokon ment szintén stabilan, 63 volt a max. Valami ötlet esetleg, hogy mi lehet a gond? előre is köszönöm! A konfigom: AMD FX 8350 4GHz - processzor MSI 970 GA G43 - alaplap Kingston FURY 16 GB RAM 1600 MHz DDR3 MSI r9 380 4GB GDDR5 - VGA SAMSUNG 120 GB SSD WD Black 500 GB 7200 RPM merevlemez FSP Hyper 700W PSU Windows 8.1 PRO 64 Bit
Üdv!

Rossz híreket hoztam, sajnos.

Elsőre elégtelen hűtésnek tűnhet.
Extra hűtés van felszerelve, vagy a gyárit használod? Hővezető pasztát alkalmaztál? Processzort túlhúztad esetleg?

Másodjára, kis utánanézés után azonban nagyon-nagyon úgy tűnik, hogy kompatibilitási probléma van.
-> http://www.msi.com/product/motherboard/support/970A-G43.html#support-cpu
Az alaplapnál ugyanis az FX-8320 a legmagasabb amit támogat.

Valószínűnek tartom, hogy az alaplapi feszültségszabályozók 'fals-pozitív' túlmelegedésre reagálnak, és lefojtják a processzort, csökkentik az órajelet - ennek eredménye a "frame drop", hiszen akár 2-3GHz veszteséget is elszenvedhetsz, így torlódás alakul ki a processzornál.
El kell keserítselek tehát: egyetlen megoldás az alaplapcsere, egy olyanra ami támogatja is a processzorod.
That is not dead which can eternal lie. And with strange aeons even death may die.
#764162 simond930203 2016. január. 07. 19:38
simond930203
Sziasztok!
Olyan Problémám akadt, hogy most raktam össze magamnak egy új gépet, viszont mikor elindítanék rajta egy komolyabb játékot (gta V, AC Syndicate) hirtelen elkezd FPS droppolni de elég erősen. Elindul 60-70 FPS-el utána visszaesik 25-30 FPS-re majd nem sokkal később megint 60-70. Először a Tápegységre gyanakodtam, ugyhogy azt le is cseréltem egy FSP Hyper 700 W-ra, de ezzel sem szűnt meg a probléma. Átraktam a VGA-t másik gépbe ott jó volt, a ramok is gond nélkül mentek, BIOS update megvolt, próbáltam a Catalyst Driverek közül is a legújabbat, azt is amit adtak mellé cd-n, viszont semmi.
Az alaplapon a proci alatt lévő kettős hűtőborda viszont nagyon melegszik, alig állta a kezem, a proci viszont 55-60 foknál nem melegdett jobban, a VGA 55 fokon ment szintén stabilan, 63 volt a max. Valami ötlet esetleg, hogy mi lehet a gond?

előre is köszönöm!

A konfigom:

AMD FX 8350 4GHz - processzor
MSI 970 GA G43 - alaplap
Kingston FURY 16 GB RAM 1600 MHz DDR3
MSI r9 380 4GB GDDR5 - VGA
SAMSUNG 120 GB SSD
WD Black 500 GB 7200 RPM merevlemez
FSP Hyper 700W PSU
Windows 8.1 PRO 64 Bit
#764088 bodak 2016. január. 02. 15:36
bodak
#764085 :: Cemetary (2016. január. 02. 14:53)
Sziasztok Boldog új évet mindenkinek! Olyan problémával fordulok hozzátok, hogy van egy MSI Z170A Gaming M3 alaplapom és egy I5 6500 szorzózáras processzorom. Az órajel frekvencia nem megy 0.8 GHZ fölé, próbálkoztam 3 külömboző BIOS verzióval illetve a C1E funkció kikapcsolásával! Nem jártam sikerrel. Van valami ötletetk? elölre is köszönöm a válaszokat!
A szorzózáras, nem-K processzoroknál a BCLK (Base Clock, alap órajel) értékét tudod növelni, arról beszélünk? Vagy a ténylegesen a magfrekvenciáról (avagy órajelet) (Core frequency, vagy Clock rate)?
Szerintem az utóbbit nézed (4×0,8GHz kiadja a 3,2GHz, "gyári" órajelet), nem azt kéne pöckölni, mert azt nem tudod. Csak pár dolgot tarts észben, ha állítgatni kezded az alap órajelet:
- sokat nem nyersz vele (0,1GHz körül állítólag, bár Skylake nem volt még a kezem alatt)
- apránként emeld fel, ne rögtön a célba akarj ugrani
- jobban fog melegedni
- a RAM időzítésből is vissza kellhet venni, ha instabillá válik a rendszer, ugyanis az is függ a BCLK-tól.
That is not dead which can eternal lie. And with strange aeons even death may die.
#764087 bodak 2016. január. 02. 15:08
bodak
#764081 :: Lívia04 (2016. január. 02. 13:45)
Kedves Rigel és Bodak. Kiderült, hogy az egyik Ram a hibás, a mi gépünkből pótoltuk.( Igaz azóta jelentősen lelassultam :) Azóta nem ír ki hardver hibát, viszont a gép lefagy, kékhalál, és most elkezdte azt kiírni bekapcsoláskor, hogy a " disk read error occoured " A következő újraindításnál simán elindul, majd kezdődik előlről. Volt, hogy a Chrome is összeomlott, mikor netezni akart a fiam. Lefuttattunk egy HDD sentinel tesztet, azt írta ki , hogy sok a hibás és gyenge szektor.Eddig összesen 3249 alkalommal fordult elő a probléma a számítógép és a hdd közötti kapcsolatnál. :( Most akkor kuka a winyó és vehetek azt is másikat? Ez lehet vajon a baj?
Üdv ismét!

Igen, lehet a merevlemez is hibás. De ha így van, és valóban az egyik RAM modul ÉS a merevlemez is meghibásodott, rövid időn belül egymás után vagy egyszerre - ezt már nem tudjuk meg - nekem szöget üt a fejembe, hogy miért? Lehet véletlen egybeesés is, de egy OCP vagy OVP hibás (túláram-, túlfeszültség védelem) tápegység kinyírhatja az alkatrészeket, gyakorlatilag bármit. Én a magam részéről cserélnék tápegységet is, de persze nem akarlak plusz költségbe verni titeket - viszont ha valóban a táp okozza a bajokat, a hibák nem fognak abbamaradni, mindig tönkre fog menni valami, rövid egymásutánban.
Azért kérdezz körbe máshol is, és várj meg más véleményeket is!
That is not dead which can eternal lie. And with strange aeons even death may die.
#764085 Cemetary 2016. január. 02. 14:53
Cemetary
Sziasztok Boldog új évet mindenkinek!
Olyan problémával fordulok hozzátok, hogy van egy MSI Z170A Gaming M3 alaplapom és egy I5 6500 szorzózáras processzorom. Az órajel frekvencia nem megy 0.8 GHZ fölé, próbálkoztam 3 külömboző BIOS verzióval illetve a C1E funkció kikapcsolásával! Nem jártam sikerrel. Van valami ötletetk? elölre is köszönöm a válaszokat!
#764081 Lívia04 2016. január. 02. 13:45
Lívia04
#764040 :: Rigel (2015. december. 31. 00:13)
Bodak javaslatát kiegészíteném még azzal, hogy ha eddig nem tettétek meg, akkor a teljes készletből egyet-egyet kiszedve próbáljátok végig a RAM-okat is. Ha eltűnik a fagyás-összeomlás, akkor az a darab lesz a hibás, ami éppen a gépen kívül van.
Kedves Rigel és Bodak.

Kiderült, hogy az egyik Ram a hibás, a mi gépünkből pótoltuk.( Igaz azóta jelentősen lelassultam :) Azóta nem ír ki hardver hibát, viszont a gép lefagy, kékhalál, és most elkezdte azt kiírni bekapcsoláskor, hogy a " disk read error occoured "
A következő újraindításnál simán elindul, majd kezdődik előlről. Volt, hogy a Chrome is összeomlott, mikor netezni akart a fiam.
Lefuttattunk egy HDD sentinel tesztet, azt írta ki , hogy sok a hibás és gyenge szektor.Eddig összesen 3249 alkalommal fordult elő a probléma a számítógép és a hdd közötti kapcsolatnál. :(
Most akkor kuka a winyó és vehetek azt is másikat? Ez lehet vajon a baj?
#764040 Rigel 2015. december. 31. 00:13
Rigel
#764039 :: Lívia04 (2015. december. 30. 23:27)
Köszönök minden segítséget. :) A mi gépünkben azt hiszem 400-as táp van. Holnap megpróbáljuk majd átvarázsolni, remélem sikerül. :) 2002 óta van számítógépünk, 2003 óta net hozzáférésünk ( akkor még betárcsázós :) és most nevettünk egy jót azon, hogy anno még saját magunk buheráltuk a gépünket, csereberéltünk mindent benne, és a városban azt hiszem egy számítógépes üzlet volt csak !! A PC GURU meg olyan volt mint a biblia.Minden nap forgattuk :) Szép estét mindenkinek.
Bodak javaslatát kiegészíteném még azzal, hogy ha eddig nem tettétek meg, akkor a teljes készletből egyet-egyet kiszedve próbáljátok végig a RAM-okat is. Ha eltűnik a fagyás-összeomlás, akkor az a darab lesz a hibás, ami éppen a gépen kívül van.
#764039 Lívia04 2015. december. 30. 23:27
Lívia04
#764038 :: bodak (2015. december. 30. 22:21)
Üdv! Ha beleszólhatok. Mivel a CPU-t Rigel javaslatára már kizártátok, a videókártyát is lepróbáltátok, szerintem már csak a tápegység marad, mint gyanúsított. Ugyanúgy produkálhatja ezeket a "tüneteket". Ha van esetleg egy másik 500W-körüli kéznél, próbáljátok meg úgy, hogy azt beteszitek. A HKC nem egy megbízható darab, sajnos. Legrosszabb esetben lehet, hogy még 10-15 ezret rá kell költeni a gépre (vagy bekockáztatni egy olcsóbbat, de az nem egy életbiztosítás), egy új tápra. De még mindig olcsóbb megoldás, mintha új CPU/alaplap kerülne bele. A merevlemez nem hiszem, hogy ilyen hibákat produkálna, sem az oprendszer - bár egy újratelepítéssel még mndig lehet próbálkozni, de ha közben száll el az összekuszálhatja a dolgokat, és akkor tuti nem a Windows volt.
Köszönök minden segítséget. :)
A mi gépünkben azt hiszem 400-as táp van.
Holnap megpróbáljuk majd átvarázsolni, remélem sikerül. :)
2002 óta van számítógépünk, 2003 óta net hozzáférésünk ( akkor még betárcsázós :) és most nevettünk egy jót azon, hogy anno még saját magunk buheráltuk a gépünket, csereberéltünk mindent benne, és a városban azt hiszem egy számítógépes üzlet volt csak !! A PC GURU meg olyan volt mint a biblia.Minden nap forgattuk :)
Szép estét mindenkinek.

#764038 bodak 2015. december. 30. 22:21
bodak
#764037 :: Lívia04 (2015. december. 30. 21:58)
Szia. Hővezető paszta aktiválva, ugyan úgy lefagyott a gép a netre felmenve max 5 prcet bír, aztán lefagyás, gép újra indítás. Beleraktam a mi gépünkből a videokártyát, azzal ugyan ez a játék ment, szóval a videokártya hiba kilőve. Az Aida64 1 perc után kidobja a hardver hibát, de , hogy pontosan mi a hiba azt nem. Én meg nem tudom értelmezni. :( A hőfok 100% terhelésnél 50-60 C fok között maradt. Alaplap vagy a CPU esetleg ? Vagy a winchester lehet a hunyó? Mikor megvettük a gépet, egy 64 bites windows 7 volt rajta, de mikor feltettük a mi op.rendszerünket, egyből megbolondult a gép! Lehet az eredeti 64 bitet nem bírja? Köszönettel, Lívia.
Üdv!

Ha beleszólhatok. Mivel a CPU-t Rigel javaslatára már kizártátok, a videókártyát is lepróbáltátok, szerintem már csak a tápegység marad, mint gyanúsított. Ugyanúgy produkálhatja ezeket a "tüneteket". Ha van esetleg egy másik 500W-körüli kéznél, próbáljátok meg úgy, hogy azt beteszitek.

A HKC nem egy megbízható darab, sajnos. Legrosszabb esetben lehet, hogy még 10-15 ezret rá kell költeni a gépre (vagy bekockáztatni egy olcsóbbat, de az nem egy életbiztosítás), egy új tápra. De még mindig olcsóbb megoldás, mintha új CPU/alaplap kerülne bele. A merevlemez nem hiszem, hogy ilyen hibákat produkálna, sem az oprendszer - bár egy újratelepítéssel még mndig lehet próbálkozni, de ha közben száll el az összekuszálhatja a dolgokat, és akkor tuti nem a Windows volt.
That is not dead which can eternal lie. And with strange aeons even death may die.
#764037 Lívia04 2015. december. 30. 21:58
Lívia04
#764026 :: Lívia04 (2015. december. 30. 14:10)
Jaj.. Nagyon köszönöm. :) Van is itthon hővezetőpasztám, ki is próbálom ma. Nekem az első tippen a videó kártya hibája volt. Majd jelentkezem, hogy sikerült e valamit elérni. :) Köszönettel, Lívia.
Szia.

Hővezető paszta aktiválva, ugyan úgy lefagyott a gép a netre felmenve max 5 prcet bír, aztán lefagyás, gép újra indítás. Beleraktam a mi gépünkből a videokártyát, azzal ugyan ez a játék ment, szóval a videokártya hiba kilőve.
Az Aida64 1 perc után kidobja a hardver hibát, de , hogy pontosan mi a hiba azt nem. Én meg nem tudom értelmezni. :( A hőfok 100% terhelésnél 50-60 C fok között maradt.
Alaplap vagy a CPU esetleg ?
Vagy a winchester lehet a hunyó? Mikor megvettük a gépet, egy 64 bites windows 7 volt rajta, de mikor feltettük a mi op.rendszerünket, egyből megbolondult a gép!
Lehet az eredeti 64 bitet nem bírja?

Köszönettel, Lívia.
#764026 Lívia04 2015. december. 30. 14:10
Lívia04
#764024 :: Rigel (2015. december. 30. 14:03)
Kedves Lívia! Első tippem a processzor túlmelegedés. Ez az, ami minden szimptómára illik: a gép elindítható, de minden terhelésre lefagy. A gépindítás és az alapjárat, egy kis netezéssel max. 10-30%-os processzorterhelést jelent, ha a kipróbálás során így mutatták meg a gépet, akkor semmi jelét nem mutathatja a hibának. Egy GTA V 100%-os processzorterhelést okoz, azaz felugrik a hőmérséklet. Ha a hűtőventillátor felszerelése eleve rossz volt, vagy ami előfordulhat, hogy a szállítás során mozdult el a processzorról a hűtőborda, akkor könnyen előfordulhat, hogy komolyabb terhelés alatt a processzor-hőmérséklet az egészséges érték fölé ugrik, a processzor hibázni kezd, a számítási hibák pedig a játékprogram vagy az oprendszer összeomlásához, kifagyásához vezetnek. Javaslom a netről az Aida64 előkerítését, majd a feltelepítés után egy stressz-tesztet futtatni vele, az megmutatja, hogy terhelés hatására hogyan emelkedik a processzor hőmérséklete. Ha 100%-os terhelésnél 70-75 °C alatt marad, akkor nem ez lesz a hiba oka. Viszont ha elszáll 80-90 °C fölé, akkor javasolt kibontani a dobozt és a processzorhűtést újrarakni, hogy stabilan álljon. Ehhez persze jó lenne friss hővezetőpaszta is, azonban ha még képlékeny ami rajta van az érintkezési felületen, akkor átmeneti megoldásként megfelelhet annak az újrakenése, és így visszaszerelni a hűtőbordát. (Persze az ünnepek után első dolog legyen beszerezni a pasztát, és rendesen felrakni a hűtést.)
Jaj.. Nagyon köszönöm. :)
Van is itthon hővezetőpasztám, ki is próbálom ma. Nekem az első tippen a videó kártya hibája volt.
Majd jelentkezem, hogy sikerült e valamit elérni. :)

Köszönettel, Lívia.
#764024 Rigel 2015. december. 30. 14:03
Rigel
Kedves Lívia!

Első tippem a processzor túlmelegedés. Ez az, ami minden szimptómára illik: a gép elindítható, de minden terhelésre lefagy. A gépindítás és az alapjárat, egy kis netezéssel max. 10-30%-os processzorterhelést jelent, ha a kipróbálás során így mutatták meg a gépet, akkor semmi jelét nem mutathatja a hibának.
Egy GTA V 100%-os processzorterhelést okoz, azaz felugrik a hőmérséklet. Ha a hűtőventillátor felszerelése eleve rossz volt, vagy ami előfordulhat, hogy a szállítás során mozdult el a processzorról a hűtőborda, akkor könnyen előfordulhat, hogy komolyabb terhelés alatt a processzor-hőmérséklet az egészséges érték fölé ugrik, a processzor hibázni kezd, a számítási hibák pedig a játékprogram vagy az oprendszer összeomlásához, kifagyásához vezetnek.

Javaslom a netről az Aida64 előkerítését, majd a feltelepítés után egy stressz-tesztet futtatni vele, az megmutatja, hogy terhelés hatására hogyan emelkedik a processzor hőmérséklete. Ha 100%-os terhelésnél 70-75 °C alatt marad, akkor nem ez lesz a hiba oka. Viszont ha elszáll 80-90 °C fölé, akkor javasolt kibontani a dobozt és a processzorhűtést újrarakni, hogy stabilan álljon. Ehhez persze jó lenne friss hővezetőpaszta is, azonban ha még képlékeny ami rajta van az érintkezési felületen, akkor átmeneti megoldásként megfelelhet annak az újrakenése, és így visszaszerelni a hűtőbordát. (Persze az ünnepek után első dolog legyen beszerezni a pasztát, és rendesen felrakni a hűtést.)
#764021 Lívia04 2015. december. 30. 12:49
Lívia04
Sziasztok.

Segítségre lenne szükségem. :(

Vettem karácsonyra a fiamnak egy elvileg jó kis gépet, amin elfut a GTA5 ( eredeti ) ami a szíve vágya volt.
A gépet kéz alatt vettem, amikor ki lett próbálva semmi gond nem volt vele, futott minden akadás/fagyás nélkül.
Megvettük az eredeti Windows 7 64 bites operációs rendszert is amit feltelepítettük rá, hogy tudjon játszani a játékkal online.
Azóta pokol az életem, a gyerek hisztizik mert a játékból folyamatosan kidobódik, más játékokat is feltettünk , azoknál 10 percenként lefagy a gép és újra kell indítani.A netre nem tud felmenni mert a youtube betöltése is lefagyassza a gépet, ma délelőtt már 3x dobott be kék képernyőt, de újra indítás után eddig helyre állt a rendszer.
Mi a fene lehet a gond?
Sajnos csak jövőhéten tudom szerelőhöz vinni, addig is kéne valami megoldás.
A gépe a másik szobában van, wifin keresztül kapja a jelet ami a mérések szerint 17 kb.-sec.-et mér.
Lehet a net kevés, vagy becsaptak a géppel ??Esetleg valamilyen ütközés lehet a hardverek között?

A gép paraméterei:

AMD FX6300 6 core 3.5 ghz processzor
Asus M5A78L-M LE DDR3 alaplap
Kingstone 4gb DD3 ram
Sapphire HD7770 1 gb dd5 vapor-X vga
Western digital 500 gb sata II HDD
HKC V-power 550 táp
Asus DVD -RW maghajtó

Előre is köszönettel.Lívia.
#763825 zeratul 2015. december. 17. 17:05
zeratul
#763820 :: bodak (2015. december. 17. 09:22)
A VLCnek pár fájl fog kelleni, itt egy leírás (remélem megy az angol) hogy mit és hova. http://www.labdv.com/aacs/ Ha nem akarsz kézzel matyizni, ugyanezen sarkában az internetnek az installerek (AACS updater): http://www.labdv.com/aacs/updater.php Ja igen, és a VLC player 64bites verziója legyen telepítve, azzal esélyesebb, hogy működni fog a dolog. Nincs Blu-ray lejátszóm, se olvasóm, szóval vakon repülök... de remélem segít. Szerintem Youtube-on is találsz videó(ka)t, ha netán a fenti módon nem jön össze. Sok sikert!
Ok! Kipróbálom. Mindenesetre köszönöm, hogy időt szántál a gondomra!

Legjobbakat Neked! :-)
#763820 bodak 2015. december. 17. 09:22
bodak
#763807 :: zeratul (2015. december. 16. 17:00)
Szia! Újra raktam a PowerDVD8-at, amit adtak a lemezével, de folyton visszajön ez a "You must update CyberLink PowerDVD now to continue the playback of this content." üzenet. A beállításokba/Bru-ray disc-ben megtaláltam a Windows Aero-t, itt ki van pipálva az, hogy a program automatikusan kikapcsolja az Aero-t a Blu-ray optimalizálásához. Akár van pipa akár nincs nem megy. disable 3d playback <- ilyet nem találtam a beállításainál. VLC media player <- ilyenem van! Avi, wmv... stb fájlok lejátszásához használom. Ha Blu-ray lemezt akarok lejátszatni vele ezt írja: Blu-Ray hiba: Ez a Blu-Ray lemez egy függvénytárat igényel az AACS-dekódoláshoz, de az nincs erre a rendszerre telepítve. A bemenet nem nyitható meg: A VLC nem képes megnyitni a(z) „bluray:///F:/” MRL-t. Hát valami átok ülhet a Blu-ray lemezeimen.
A VLCnek pár fájl fog kelleni, itt egy leírás (remélem megy az angol) hogy mit és hova.

http://www.labdv.com/aacs/

Ha nem akarsz kézzel matyizni, ugyanezen sarkában az internetnek az installerek (AACS updater):

http://www.labdv.com/aacs/updater.php

Ja igen, és a VLC player 64bites verziója legyen telepítve, azzal esélyesebb, hogy működni fog a dolog. Nincs Blu-ray lejátszóm, se olvasóm, szóval vakon repülök... de remélem segít.
Szerintem Youtube-on is találsz videó(ka)t, ha netán a fenti módon nem jön össze. Sok sikert!
That is not dead which can eternal lie. And with strange aeons even death may die.
#763807 zeratul 2015. december. 16. 17:00
zeratul
#763785 :: bodak (2015. december. 14. 18:45)
Üdv! A hiba tuti a programmal van, ha DVD-t megnyitni tudsz. A következőket kéne sorban megtenni: 1. Minden szükséges frissítést telepíts a programhoz. (ez elvileg megvolt, de azért hátha, szedd le, takaríts egy registry-t, utána telepítsd újra) 2. Ha nem segít, akkor Beállítások (configuration) -> disable windows aero 3. Ha még mindig nem jó, ugyanott -> disable 3d playback 4. Ha egyik sem segített, itt van egy ingyenes alternatíva: VLC media player Remélem megoldódik a probléma, ha még mindig gond van, jelezz vissza!
Szia!

Újra raktam a PowerDVD8-at, amit adtak a lemezével, de folyton visszajön ez a "You must update CyberLink PowerDVD now to continue the playback of this content." üzenet. A beállításokba/Bru-ray disc-ben megtaláltam a Windows Aero-t, itt ki van pipálva az, hogy a program automatikusan kikapcsolja az Aero-t a Blu-ray optimalizálásához. Akár van pipa akár nincs nem megy. disable 3d playback <- ilyet nem találtam a beállításainál.
VLC media player <- ilyenem van! Avi, wmv... stb fájlok lejátszásához használom. Ha Blu-ray lemezt akarok lejátszatni vele ezt írja:
Blu-Ray hiba:
Ez a Blu-Ray lemez egy függvénytárat igényel az AACS-dekódoláshoz, de az nincs erre a rendszerre telepítve.
A bemenet nem nyitható meg:
A VLC nem képes megnyitni a(z) „bluray:///F:/” MRL-t.
Hát valami átok ülhet a Blu-ray lemezeimen.
#763785 bodak 2015. december. 14. 18:45
bodak
#763777 :: zeratul (2015. december. 13. 20:52)
Sziasztok! Segítséget kérnék optikai meghajtóval kapcsolatban. Blu-ray™ Disc Rewriter Internal SATA 12x Super Multi Blue LightScribe ilyet vettem kb 5 éve és jól működik, de újra kellett raknom a windows 7-et és azóta a hozzá kapott PowerDVD8 nem hajnlandó lejátszani Blu-ray lemezt csak sima DVD-t. Nem tudom egyáltalán hardware probléma-e, mert a total commander-ben betudok lépni a lemezen lévő könyvtárakba. Viszont hiába rakom fel az aktuális PowerDVD-t akkor se viszi a Blu-ray-t. Folyton azt írja "You must update CyberLink PowerDVD now to continue the playback of this content." Ami nem segít rajta, mert újra visszajön ez az üzenet. Van ötletetek?
Üdv! A hiba tuti a programmal van, ha DVD-t megnyitni tudsz. A következőket kéne sorban megtenni:

1. Minden szükséges frissítést telepíts a programhoz. (ez elvileg megvolt, de azért hátha, szedd le, takaríts egy registry-t, utána telepítsd újra)
2. Ha nem segít, akkor Beállítások (configuration) -> disable windows aero
3. Ha még mindig nem jó, ugyanott -> disable 3d playback

4. Ha egyik sem segített, itt van egy ingyenes alternatíva:
VLC media player

Remélem megoldódik a probléma, ha még mindig gond van, jelezz vissza!
That is not dead which can eternal lie. And with strange aeons even death may die.
#763777 zeratul 2015. december. 13. 20:52
zeratul
Sziasztok!

Segítséget kérnék optikai meghajtóval kapcsolatban. Blu-ray™ Disc Rewriter Internal SATA 12x Super Multi Blue LightScribe ilyet vettem kb 5 éve és jól működik, de újra kellett raknom a windows 7-et és azóta a hozzá kapott PowerDVD8 nem hajnlandó lejátszani Blu-ray lemezt csak sima DVD-t. Nem tudom egyáltalán hardware probléma-e, mert a total commander-ben betudok lépni a lemezen lévő könyvtárakba. Viszont hiába rakom fel az aktuális PowerDVD-t akkor se viszi a Blu-ray-t. Folyton azt írja "You must update CyberLink PowerDVD now to continue the playback of this content." Ami nem segít rajta, mert újra visszajön ez az üzenet.
Van ötletetek?
#763543 kolaka 2015. november. 27. 07:44
kolaka
#763416 :: Derivel (2015. november. 19. 06:46)
Helló! Valószínűleg nem a RAM-mal van a gond. A kevés memória tünete, hogy a játék időnként megakad (akár 1-2 másodpercre is), majd normálisan megy tovább. Az akadásnál betölti azokat a fájlokat, amik nem fértek el a memórián, de éppen szükség lenne rá. A Ubisoft-os játékok legtöbbször inkább Nvidiára vannak optimalizálva, nézd meg a beállításokban, hogy nem-e maradt bekapcsolva egy-egy Nvidiás effekt. Ezek értelemszerűen komoly gondokat tudnak okozni AMD kártyákon. Bár a Far Cry 4 kivétel, mert nagyon jól van optimalizálva AMD-re (még jobban, mint Nvidiára) szóval ott nem tudom, hogy mi van. De tesztek alapján jól kellene mennie ultrán is. Azt nézd még meg, hogy az anti-aliasing ne legyen FXAA vagy TXAA, mert ezek Nvidia technológiák, inkább használj pl. SMAA-t. Ha SSD-t akarsz venni, akkor azt tudom ajánlani, hogy az op. rendszert telepítsd rá, így az egész gép gyorsabb lesz, nem csak az adott játék.
Hello.

A gépem teljesítményével lenne problémám.

Cuccaim:
R9 380 2gb oc
A8 6500 proci 3.5 alap 4.1 turbó
8giga RAM

A probléma a processzorral lehet mivel a kártya tesztek alapján jó a 50-60 fps játékra jo beállítások mellett. Nem tudom ez a proci kihajtja e a kártyát. A bf elv ultran de min high on kene futni na ez mediumon sikerül 60 fps de sokat megy le. Witcher 2 lowon 30 sok droppal. Fallout 4 30 az sem nagyon stabil de játszható . Igaz f4 nincs meg jól optimalizálva szóval az lehet azért is ilyen.

Tippeket, segítséget előre is köszönöm!
#763416 Derivel 2015. november. 19. 06:46
Derivel
#763415 :: Jim Raynor (2015. november. 18. 23:08)
Sziasztok Nemrég raktam össze a vasat: AMD Radeon R9 308 4GB OC VGA Core i5-4460 3,2Ghz Processzor 8GB Kingston HyperX DDR3 1600Mhz Ram AsRock B85 PRO4 alaplap Hexa FsP 500+ Táp WD Blue 7200Rpm 1TB winchester A kérdésem elsősorban az AMD-sekhez szól. A legtöbb Ubisoft játék sokkal gyengébb grafikán fut, mint a játékipar más termékei. Például az Assassin's creed szériák, vagy a Far Cry 4 (tudom élből rosszul optimalizált a legtöbb) med-high-on, míg a GTA V, vagy a Shadow of Mordor Ultán megy 40-60 FPS-el akadás mentesen. Maga a kérdés az lenne, hogy +8GB ram mennyit segítene ezen, olvastam hogy az ''open world'' típusú gamek szeretik ha több a memória. SSD-m sincs, de az is tervbe van véve. A teljesítményt mi növelné jobban, 8GB ram vagy egy SSD?(utóbbi inkább csak a betöltési sebességen javítana, de nem tudom az hogyan hatna összességében a játékokon) Előre is köszönöm!
Helló! Valószínűleg nem a RAM-mal van a gond. A kevés memória tünete, hogy a játék időnként megakad (akár 1-2 másodpercre is), majd normálisan megy tovább. Az akadásnál betölti azokat a fájlokat, amik nem fértek el a memórián, de éppen szükség lenne rá.
A Ubisoft-os játékok legtöbbször inkább Nvidiára vannak optimalizálva, nézd meg a beállításokban, hogy nem-e maradt bekapcsolva egy-egy Nvidiás effekt. Ezek értelemszerűen komoly gondokat tudnak okozni AMD kártyákon. Bár a Far Cry 4 kivétel, mert nagyon jól van optimalizálva AMD-re (még jobban, mint Nvidiára) szóval ott nem tudom, hogy mi van. De tesztek alapján jól kellene mennie ultrán is. Azt nézd még meg, hogy az anti-aliasing ne legyen FXAA vagy TXAA, mert ezek Nvidia technológiák, inkább használj pl. SMAA-t.
Ha SSD-t akarsz venni, akkor azt tudom ajánlani, hogy az op. rendszert telepítsd rá, így az egész gép gyorsabb lesz, nem csak az adott játék.